3086 résultats trouvés

par davesodapop
lun. 02 févr. 2015, 19:15
Forum : Discussions générales
Sujet : Plus gros kilométrage
Réponses : 332
Vues : 59016

Re: Plus gros kilométrage

Salut , ne vous inquiétez pas , elle sera en partie sauvée , pas mal de pieces sont encore bonnes et meme plutot rares ( enrouleur de coffre , éclairage des pieds , poignées arrières ... ) niveau mécanique c'est plus triste ... la nouvelle est déja connue de ce forum , une belle rouge de 1995 , ex s...
par davesodapop
dim. 01 févr. 2015, 12:31
Forum : Discussions générales
Sujet : Plus gros kilométrage
Réponses : 332
Vues : 59016

Re: Plus gros kilométrage

Salut , ma foché est morte ... le compteur s'est bloqué a 450 000 il y a 3 ans ... donc je dirai 500 000 a la louche ... la elle en a mare , moteur plein d'huile , boite qui craque , berceau moteur fendu ( ca va casser , si si ! ) , ailes bouffées , démarreur hs , turbo a plat , sièges troués , port...
par davesodapop
ven. 13 sept. 2013, 11:32
Forum : Rencontres, meetings, événements
Sujet : Meeting 2013 - infos utiles et programme
Réponses : 216
Vues : 42955

Re: Meeting 2013 - infos utiles et programme

j'arrive avec mon épave ! ( pneus lisses , amortos morts , pop up qui vient de lacher , vernis qui part en cacahuete , rouille sur les ailes , trou dans le pot , fuites d'huile , clim hs , pas néttoyée depuis 2 ans ... ) c'est une voiture test pour les newbies : voila ce qui arrive si on fait pas at...
par davesodapop
lun. 04 mars 2013, 12:21
Forum : Rencontres, meetings, événements
Sujet : Meeting 2013 - Préinscription
Réponses : 116
Vues : 37507

Re: Meeting 2013 - Préinscription

faisons ca dans les regles : :arrow: Géo +1 :arrow: Vega +1 + 1 enfant (Si son copain a elle est là, j'ai nomé Clovissodapop !!! ) :arrow: Jiair :arrow: v60-v480 en compagnie de sa 240. :arrow: Oli + Ma :arrow: WiJzZ :arrow: Harchin :arrow: Olivadun :arrow: yannick54115 + madame yaya (peut être en v...
par davesodapop
lun. 04 mars 2013, 12:16
Forum : Rencontres, meetings, événements
Sujet : Meeting 2013 - Préinscription
Réponses : 116
Vues : 37507

Re: Meeting 2013 - Préinscription

salut les loulous , alors bonne nouvelle ( pour moi , pour vous un peu moins ! :mrgreen: ) , je viens au meeting ! avec nono ! on sait pas si on prend sa voiture , ma fochesato , ou les 2 ... comme ma foché se transforme en rats , j'ai un peu la honte de venir avec une demi epave ... mais en meme te...
par davesodapop
dim. 03 févr. 2013, 13:36
Forum : Rencontres, meetings, événements
Sujet : Meeting 2013 - Préinscription
Réponses : 116
Vues : 37507

Re: Meeting 2013 - Préinscription

appel entendu ma poule ! nono m'en a parlé , il serait pour ! moi zossi ! et ca me ferait du bien de voir des 480 ! ( marre des 740 / 960 ... lol ) je remet en etat carrosserie ma foché ( moteur tout neuf de 220 000 kms mais 450 000 kms de carrosserie sans gros entretiens et jamais dormie au garage ...
par davesodapop
lun. 27 août 2012, 19:55
Forum : Discussions générales
Sujet : compatibilité 480 turbo 1990 vs 1993 ...
Réponses : 9
Vues : 1844

Re: compatibilité 480 turbo 1990 vs 1993 ...

salut les filles ;-) je pense TOUT recuperer de ma foché , meme le cuir ! , foure les 2 a poil en fait ... tout est en ordre de marche sur ma foché , mais faut que j'aille voir la caisse vide , c'est une volverte :mrgreen: , en photo elle a l'air tres propre et le vendeur dit qu'elle est belle .... ...
par davesodapop
lun. 27 août 2012, 19:05
Forum : Discussions générales
Sujet : compatibilité 480 turbo 1990 vs 1993 ...
Réponses : 9
Vues : 1844

compatibilité 480 turbo 1990 vs 1993 ...

salut , j'ai l'occasion de recuperer une caisse malheusreusement swapée , donc sans moteur/boite/faisceau de volvo 480 turbo de 1993 ( xlbex193eoc582837 ) . ma caisse de turbo de 1990 commence a faire la tete , la rouille attaque ! a votre avis puis je mettre toute ma mecanique de 1990 xlbex063eoc 5...
par davesodapop
dim. 19 févr. 2012, 12:49
Forum : Discussions générales
Sujet : Plus gros kilométrage
Réponses : 332
Vues : 59016

Re: Plus gros kilomètrage

salut


ca y est ...

passé les 425 000 kms avec la foché ...

mais moteur changé a 395 000 ... ca compte pas ...

mais tout le reste d'origine ( meme les ailes arrieres en gruyere :mrgreen: )

@plus
par davesodapop
lun. 03 oct. 2011, 12:23
Forum : Discussions générales
Sujet : N° de série ... mon Graal à moi ...
Réponses : 755
Vues : 151699

Re: N° de série ... mon Graal à moi ...

salut une petite mamie sonne a ma porte , " c'est a vous les trois volvo 480 dans la rue ? " en fait elle a eu un petit soucis sur sa 480 , un axe de pop up pété , carcasse du phare plié , moteur grillé ... je vais voir la voiture : une merveille ! une 480 S rouge de 1995 sans ordi , avec 62 000 kms...
par davesodapop
mar. 28 déc. 2010, 21:18
Forum : Questions techniques (partie mécanique)
Sujet : joint spi qui lache et grosse cata !
Réponses : 5
Vues : 936

Re: joint spi qui lache et grosse cata !

salut

c'est le moteur de geo et tout etait neuf , il avait meme changé la pompe a huile ...
ensuite stocké peu de temps , mais trop longtemps pour que le joint tienne ....
flute prout crotte , j'aurais du les changer quand meme ....

@plus
par davesodapop
lun. 27 déc. 2010, 21:55
Forum : Questions techniques (partie mécanique)
Sujet : joint spi qui lache et grosse cata !
Réponses : 5
Vues : 936

joint spi qui lache et grosse cata !

salut j'ai changé il y a peu le moteur de ma turbo ( la foché rouge ) car a 400 000 kms , 2 cylindres ne donnaient plus ( segmentation hs ) au remontage du nouveau moteur , pas de probleme si ce n'est un courjus dans le faisceau electrique et l'ordi de bord n'est plus alimenté depuis ce jour ( je fa...
par davesodapop
mer. 22 sept. 2010, 14:53
Forum : Questions techniques (partie électrique)
Sujet : Probleme ordi de bord et compteur km
Réponses : 7
Vues : 1624

Re: Probleme ordi de bord et compteur km

salut

dans "fiches techniques" tu trouveras comment tomber ton tableau de bord , c'est tres facile .

ensuite , en utilisant la fonction "recherche" tout en haut a droite de la page du forum et dans d'autres fiches techniques tu trouveras comment refaire tes soudures ...

@plus
par davesodapop
ven. 10 sept. 2010, 13:53
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

salut

j'ai tout tenté ...

rien a faire , l'ordi reste eteint .... j'ai changé les masses , les relais , les fusibles , l'ordi , les compteurs , viré une par une les sondes et capteurs ...

je trouve pas le probleme ....

snif....

@plus
par davesodapop
sam. 04 sept. 2010, 18:58
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

oui , il y a du jus a l'autoradio , et ainsi qu'a l'allume cigare ...

ca sent le gremlins ....

@plus
par davesodapop
sam. 04 sept. 2010, 18:31
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

re je viens de passer toute l'aprem a demonter chaque sonde , a nettoyer chaque cosse , a demonter chaque masse , j'ai changé ma tresse de masse de batterie et rien n'y fait ... tous les compteurs que j'ai , meme des modeles aux connectiques d'autres couleurs fonctionnent sur la ES et pas sur la tur...
par davesodapop
sam. 04 sept. 2010, 11:41
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

re je pense effectivement que c'est une masse mal branchée , reste a savoir laquelle , elles sont toutes connectées , on etait a 3 dessus a les verifier une par une lors du remontage moteur .... on avait meme pas bu trop de troll ou de hoegardeen .... je viens de faire un petit recapitulatif des val...
par davesodapop
sam. 04 sept. 2010, 10:53
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

salut je viens de trouver la panne , reste maintenant a trouver la cause .... sur le document "schema electrique tdb" des fiches techniques , il y a les connectiques et leurs correspondances , les couleurs de fils etc .... je commence donc par le plus inrterressant , la fiche grise , la ou toutes le...
par davesodapop
ven. 03 sept. 2010, 21:13
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

re apparemment le CEM est pas en cause , j'ai changé avec ma ES , CEM1 aussi , et toujours pas d'ordi .... par contre ma question : l'ordi est alimenté par du 12 v dans une des broches , mais ou est la masse ? je recherche les correspondances des broches de mon compteur ... peut etre qu'on a oublié ...
par davesodapop
ven. 03 sept. 2010, 13:43
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

salut

ca remonte a 5 ans ... il ne fonctionnait plus , il avait plu dessus ...
je l'ai changé , mais celui que j'avais en rechange etait defectueux , j'avais donc changé quelques relais de la plaque electronique , nettoyé les cosses et il etait reparti , pas de soucis depuis ....
par davesodapop
ven. 03 sept. 2010, 13:13
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

re

j'ai deja eu des soucis de CEM sur cette auto , et le cem gere les organes electriques ( phares , cligons , essuis glace , plafonier , alarme etc ... ) donc pas grand chose a voir avec l'ordi non ??

@plus
par davesodapop
ven. 03 sept. 2010, 12:57
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

ouais pas con ....
c'est le seul truc que j'ai pas verifié ....

@plus
par davesodapop
ven. 03 sept. 2010, 12:53
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

re fusibles verifiés un par un , relais idem .... quand on a changé le moteur , on s'est trompé juste sur une sonde , qu'on a rebranché comme il faut juste apres , les fusibles ont pas sauté ( a part les veilleuses de phare :roll: ) ... j'espere qu'un cable a pas pris un coup et a fondu , en lieu et...
par davesodapop
ven. 03 sept. 2010, 12:16
Forum : Questions techniques (partie électrique)
Sujet : bug ordi de bord suite a mauvais branchement ...
Réponses : 27
Vues : 3035

Re: bug ordi de bord suite a mauvais branchement ...

salut petit rappel : je viens de changer de moteur ... suite des evenements : je viens de recevoir un compteur complet avec connectiques verte et grise en etat de fonctionnement d'apres le proprio , je le branche : nada ... je le met sur ma ES de 88 : il fonctionne ... c'est un VDO 734 , et sur ma E...
par davesodapop
lun. 30 août 2010, 10:35
Forum : Rencontres, meetings, événements
Sujet : MEETING ANNUEL CHAMPENOIS 2010 (prgme + inscription page 1)
Réponses : 300
Vues : 22140

Re: MEETING ANNUEL CHAMPENOIS 2010 (prgme + inscription page

:twisted: rater ca parce que mon compteur a explosé , fait c*ier !!!! :twisted: pas trop loin de chez moi , organisé par mon pote le grand nico .... voir tous mes potes dont certains que je connais depuis le 1° meeting .... j'avais meme commandé mon nouvel appareil photo .... :twisted: je change mon...