alternateur qui ne charge plus

Faites une recherche avant d'écrire un nouveau message !
Avatar du membre
Afterman
Membre associatif
Messages : 2786
Enregistré le : jeu. 12 sept. 2013, 22:39
Localisation : Lyon (enfin juste à côté)
Contact :

Re: alternateur qui ne charge plus

Message par Afterman » jeu. 26 févr. 2015, 21:04

WiJzZ a écrit ::ab Bon en relisant le post, j'ai le même problème qu'After. After8, si tu passes par là, je serai curieux de savoir si tu as solutionné le problème. Ça se trouve l'alterno à des diodes au fond du sac mais il a pas l'air de sur-délivrer. Je prendrai les mesures demain matin pour vérifier donc ça risque d'être un cas différent. Mais c'est qu'elle commencerait presque à me faire chier cette caisse dis-donc... :ab :roll:
Rappelons, en ce qui me concerne, qu'il s'agissait d'un excès de tension.
J'ai réduit le sel dans l'alimentation de la 480, et ça va mieux :lol:

En fait, le problème a été partiellement résolu en changeant le régulateur.

A présent, la tension est quasiment constante selon les consommateurs (j'ai bien dit quasiment, car pour vtec lors du meeting, ça devrait être plus stable que ça), mais le voyant batterie est toujours allumé.

Normalement, si le fil d'excitation ne fait plus contact, le voyant batterie ne s'allume plus, même au démarrage.

Pas le gout de démonter l'alterno (surtout pour le peu qu'elle roule) j'attends qu'il soit mort pour en remettre un neuf. :mrgreen:
Modifié en dernier par Afterman le jeu. 26 févr. 2015, 21:08, modifié 1 fois.
"BlueVolvoCult" - Turbo Paris blue - 21/04/1993 - #581624 - 173 000 km
Drive different
"El Supo" : Honda Civic 8 en daily - 1/4 de million de km

Avatar du membre
remy480julien
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 4665
Enregistré le : lun. 19 janv. 2009, 17:58
Localisation : Gourdon alpes maritimes 06

Re: alternateur qui ne charge plus

Message par remy480julien » jeu. 26 févr. 2015, 21:07

Pour info j'ai échangé il y a un bon moment le régulateur de la Turbo, manifestement HS, contre celui de la 2L et ça fonctionne parfaitement.
Hommage à notre équipe de modérateurs, Tetrao, Nico, Dams et Jief : http://www.youtube.com/watch?v=U5RBjoHk ... r_embedded Je m en remets pas...Image
WiJzZ a écrit :Ca donne presqu'envie de lacher des ronds dans une turbale putain Image

Avatar du membre
WiJzZ
Big Block Man
Messages : 4898
Enregistré le : mer. 02 déc. 2009, 20:44
Localisation : SQY (78)

Re: alternateur qui ne charge plus

Message par WiJzZ » jeu. 26 févr. 2015, 22:23

Bon j'ai vérifié ce matin, je tourne à 13,8V au ralenti. Donc je comprends pas ce voyant, sachant qu'il faiblit dés que je freine et qu'il est au taquet en roulant. Je vois bien qu'au ralenti (genre ce soir bouchon + flotte de fou), avec les phares et le désembuage, mon voyant magique clignote, m'indiquant une tension sous les 12v :roll: Dés que je rappuie sur l'accélérateur, ça revient au beau fixe. Donc le circuit d'excitation a une couille.
Je pense donc que les diodes vertes sont dead :? A moins d'avoir la cosse oxydée? Je vais voir ça ... un jour :ab
Big B(l)ock clan # Epicure de rappel: '94 S Image RIP: 16/08/18 :ae

Avatar du membre
vtec
Membre associatif
Messages : 7258
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: alternateur qui ne charge plus

Message par vtec » jeu. 26 févr. 2015, 23:05

C'est ce que "Zoubine" me fait :mrgreen: ! 13,8/13,9 au ralenti avec le témoin légèrement allumé, si j'accélère un peu ça descend et le témoin augmente d'intensité et si, en plus, je met des consommateurs, ça arrive a descendre sous les 12 volts :? !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (390000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Avatar du membre
WiJzZ
Big Block Man
Messages : 4898
Enregistré le : mer. 02 déc. 2009, 20:44
Localisation : SQY (78)

Re: alternateur qui ne charge plus

Message par WiJzZ » jeu. 26 févr. 2015, 23:14

Ça me rappelle un article lu un jour qui contait l'histoire d'une petite ville paisible des US où plusieurs coups de feu retentissent un jour, sortant tout le monde de sa torpeur. Quand les flics débarquent dans la maison d'où provenaient les coups, ils découvrent que le propriétaire en avait juste eu marre des plantages de son PC et avait collé quelques bastos dans l'unité centrale et une dans l'écran :lol:
Je sais pas pourquoi je repense à cette histoire... Image :ab
Big B(l)ock clan # Epicure de rappel: '94 S Image RIP: 16/08/18 :ae

Avatar du membre
ceyal
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1346
Enregistré le : mer. 18 avr. 2007, 19:00
Localisation : bzh

Re: alternateur qui ne charge plus

Message par ceyal » jeu. 26 févr. 2015, 23:50

WiJzZ a écrit :J Mon alterno charge mais le voyant batterie reste allumé!
On ne lit pas beaucoup le mot VOLT dans les échanges :ab
donc

solution 1 : Madame soleil, doigt mouillé ou toute chose équivalente

Solution 2
Test d'un alternateur
-----------------------------
Selon les schéma de Ballbearing
Image

Pour se faire un idée de l'état de l'alternateur (régulateur malade, diode du régulateur malade, diode de redressement malade, cable D+/batterie malade, cable D-/masse batterie malade) , il faut sortir le voltmètre de sa boite et faire des tests ... pour lire des volts

Regarder l’état de la loupiote BAT et les tensions mesurées dans les 6 cas suivants
1/ à l’arrêt, contact non mis
2/ contact mis, moteur à l’arrêt
3/ moteur en marche au ralenti
4/ moteur en marche au ralenti, phares allumés
5/ moteur en marche en accéléré
6/ moteur en marche en accéléré, phares allumés

Dans chaque cas :
La loupiote BAT est allumée OUI/NON ?
Tension entre B+ et le moins batterie = ??
Tension entre D+ et le moins batterie = ??
Tension entre B+ et le plus batterie = ??
Tension entre D+ et le plus batterie = ??

Avatar du membre
WiJzZ
Big Block Man
Messages : 4898
Enregistré le : mer. 02 déc. 2009, 20:44
Localisation : SQY (78)

Re: alternateur qui ne charge plus

Message par WiJzZ » ven. 27 févr. 2015, 00:08

ceyal a écrit : solution 1 : Madame soleil, doigt mouillé ou toute chose équivalente
Merci Hervé mais moi à ce stade, je choisis le doigt mouillé dans le cul de Madame soleil :lol: :ab
Un peu marre de ces problèmes à la con... Le voyant est allumé EN PERMANENCE. J'aurai jamais dû remettre une ampoule tiens :ab
Big B(l)ock clan # Epicure de rappel: '94 S Image RIP: 16/08/18 :ae

Avatar du membre
ceyal
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1346
Enregistré le : mer. 18 avr. 2007, 19:00
Localisation : bzh

Re: alternateur qui ne charge plus

Message par ceyal » ven. 27 févr. 2015, 19:24

Bah c'est toi qui vois

J'ai eu récemment le même problème : petit 13,5V au ralenti et 13V riquiqui avec les phares ; après mesures et analyse , en fait ce n'était ni le régulateur, ni le pont de diodes, ni..., ni... c'était le câble de liaison alternateur-batterie :mrgreen: :mrgreen: ... il faut d'ailleurs que je fasse un reportage photo là dessus
Une fois mis un bout de fil neuf en parallèle (5€ chez Brico dépot avec les oeillets) : 14,4V au ralenti et 14,2V avec les phares :aj
Bon il faut dire que le montage d'origine Volvo est franchement indigne d'une marque qui se prétend premium avec 2 raccords archi merdiques au milieu de câble qui s'oxydent facilement ... sur ce coup là : Lada, c'est beaucoup mieux :ab

Mais pour trouver cela , il FAUT mesurer :)

Avatar du membre
WiJzZ
Big Block Man
Messages : 4898
Enregistré le : mer. 02 déc. 2009, 20:44
Localisation : SQY (78)

Re: alternateur qui ne charge plus

Message par WiJzZ » ven. 27 févr. 2015, 22:40

Bah c'est juste le temps qui manque mais ton message donne de l'espoir :) Mais tu n'as pas eu le problème de voyant visiblement... :roll: On est quand même quelques uns avec ce problème, qui ne me semble jamais vraiment résolu (tout en sachant que ça marchait très bien jusque là). C'est vrai que mon gros câble qui va au + battoche fait vraiment la gueule. Ça serait pas du luxe que de le changer de tout façon... Mais bon, ça commence à me faire chier pour être honnête... :oops:
Big B(l)ock clan # Epicure de rappel: '94 S Image RIP: 16/08/18 :ae

Avatar du membre
harchin
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 9996
Enregistré le : dim. 05 août 2007, 09:30
Localisation : Nedon(62) /Aubervilliers(93)
Contact :

Re: alternateur qui ne charge plus

Message par harchin » sam. 28 févr. 2015, 11:39

WiJzZ a écrit :Mais bon, ça commence à me faire chier pour être honnête... :oops:
Compactons ... compactons... :ab
POUR DURER , J'ENDURE
2CV6 special 1984:kms on les compte plus
2CV azam export 1967 :inconnu
DS23ie 1974:117000 Kms
Volvo Turbo 1992 :XLBEX193E0C583618 roboumotisé
VOLVO 480 GT 1995 : VENDUE OUINN !!
HONDA Civic 1.5VTEC 1996:339560 Kms
HONDA CRV 2L NAVY EXCLUSIVE 2016 :52000 kms

Avatar du membre
JeeperG
Nouveau Membre
Nouveau Membre
Messages : 27
Enregistré le : jeu. 28 sept. 2017, 07:41

Re: alternateur qui ne charge plus

Message par JeeperG » mer. 22 nov. 2017, 00:10

WiJzZ a écrit :
mar. 18 mars 2014, 23:48
Laisse tomber, il a une Big Block LUI :ab
Voilà la tof de la 2L de Kitou
Image
ps: je vérifierai demain car tu as la même que la mienne.
Bonjour à tous,
J'ai un fil jaune dans le même faisceau que celui de l'alternateur :
Image

Celui-ci est en l'air, et me semble coupé et connecté à rien.
Il est branché où chez vous ?

D'autre part, sur la première photo au dessus, c'est quoi le capteur qui est vissé sur le bloc moteur, à coté du filtre à huile ?

Merci à vous,
Thierry

Avatar du membre
JeeperG
Nouveau Membre
Nouveau Membre
Messages : 27
Enregistré le : jeu. 28 sept. 2017, 07:41

Re: alternateur qui ne charge plus

Message par JeeperG » mer. 22 nov. 2017, 07:45

Par contre, j'ai oublié de préciser que mon alternateur chargeait.
J'ai bien mes 3 fils branchés (masse, excitateur et gros plus).
Serait ce un fil antiparasite ?

dmc12
Nouveau Membre
Nouveau Membre
Messages : 33
Enregistré le : jeu. 06 sept. 2012, 09:00

Re: alternateur qui ne charge plus

Message par dmc12 » lun. 29 oct. 2018, 11:27

bonjour,

j'ai un autre problème su ma 480 2.0 1995, et cette est la discussion juste

L'alternatur non charge pas, même si la tension est correcte

Le voyant de frein à main, de batterie et de niveau de lave-glaces sont toujours faiblement allumés.

J'ai changé le regolateur mais je me suis trompé de modèle, parce que ma 480 n'a pas l'alternateur original

Je n'étais même pas si sûr de la solution. Que faire?

Avatar du membre
JeeperG
Nouveau Membre
Nouveau Membre
Messages : 27
Enregistré le : jeu. 28 sept. 2017, 07:41

Re: alternateur qui ne charge plus

Message par JeeperG » lun. 29 oct. 2018, 22:12

Bonjour,
Vous dites que la tension est bonne. Combien mesurez vous ?
Pour que ça charge, il faut au moins 13.5 volts. En dessous l'alternateur est HS.
@+

dmc12
Nouveau Membre
Nouveau Membre
Messages : 33
Enregistré le : jeu. 06 sept. 2012, 09:00

Re: alternateur qui ne charge plus

Message par dmc12 » mar. 30 oct. 2018, 11:13

Oui c'est vrai

Je regarde seulement le voltmètre de la 480.
Je vais mesurer avec précision

dmc12
Nouveau Membre
Nouveau Membre
Messages : 33
Enregistré le : jeu. 06 sept. 2012, 09:00

Re: alternateur qui ne charge plus

Message par dmc12 » dim. 04 nov. 2018, 10:19

J'ai mesuré!

J'ai:
12.4V au minimum
11.8V au minimum avec tous les phares
15.3V accéléré
12.8V accéléré avec tous les phares


Le voyant de frein à main, de batterie et de niveau de lave-glaces sont toujours allumés.

Avatar du membre
JeeperG
Nouveau Membre
Nouveau Membre
Messages : 27
Enregistré le : jeu. 28 sept. 2017, 07:41

Re: alternateur qui ne charge plus

Message par JeeperG » dim. 04 nov. 2018, 15:09

C'est pas bon.
Y a un pb de régulation, ou alors une puissance de charge pas suffisante en raison de charbons usés.
@+

Répondre