Installation combinés d'instrument supplémentaires

Faites une recherche avant d'écrire un nouveau message !
Répondre
Avatar du membre
coritoni
Membre associatif
Messages : 598
Enregistré le : jeu. 02 juil. 2009, 22:50
Localisation : Blaru (78)

Re: Installation combinés d'instrument supplémentaires

Message par coritoni » lun. 02 juil. 2018, 09:52

Nerrick a écrit :
dim. 01 juil. 2018, 20:42
Salut,

à l'arrière du bloc mano, il y a un connecteur élec et un "tuyau"

A qui sert ce tuyaux?, c'est pour la pression du turbo?
Oui
Nerrick a écrit :
dim. 01 juil. 2018, 20:42
Qu'est ce qui "circule" dedans? juste de l'air sous pression?
Oui le tuyau est relier au collecteur d'admition
480 ES Daily-use. 2850000 Km en pleine évolution
B18EP XLBEX143E0C553528

Avatar du membre
Nerrick
Membre associatif
Messages : 565
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: Installation combinés d'instrument supplémentaires

Message par Nerrick » lun. 02 juil. 2018, 22:05

Super merci :aj

Donc si je dois enlever le combiné le temps de lui refaire une beauté, il vaut mieux laisser libre ou le boucher? (Au risque de me prendre le bouchon dans la tronche si mal fixé :ab )

Edit: en écrivant, je me dis que j'ai la réponse, faut boucher, mais que ce passe t il si ce n'est pas le cas? :?:
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
coritoni
Membre associatif
Messages : 598
Enregistré le : jeu. 02 juil. 2009, 22:50
Localisation : Blaru (78)

Re: Installation combinés d'instrument supplémentaires

Message par coritoni » lun. 02 juil. 2018, 22:12

la pression n'est pas si importante le bouchon ne devrais pas sauter
par contre si tu laisse le tuyau sans rien tu risque de d'avoir des petit souci de carburation avec cette entrée d'aire sur le circuit d'admition
480 ES Daily-use. 2850000 Km en pleine évolution
B18EP XLBEX143E0C553528

Avatar du membre
Nerrick
Membre associatif
Messages : 565
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: Installation combinés d'instrument supplémentaires

Message par Nerrick » lun. 02 juil. 2018, 22:17

:aj
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Tibo_RB
Très Actif / 480 Fana
Très Actif / 480 Fana
Messages : 273
Enregistré le : sam. 11 oct. 2014, 17:33
Localisation : La Tremblade (17) /Nantes (44)

Re: Installation combinés d'instrument supplémentaires

Message par Tibo_RB » sam. 20 févr. 2021, 11:50

je reposte ici, j'avais pas vu ce fil beaucoup plus complet ... mais sans mon pb

"Salut,

je viens de faire le même montage cet après midi sur la mienne, au dos des manos il y a 6 broches et dans l'habitacle j'ai une fiche a 4 broches.

Lorsque je branche le tout les loupiotes s'allument, mais la tension ne varie pas tellement contact mis et moteur tournant, et la pression d'huile varie en fonction du rhéostat d'intensité lumineuse de l'habitacle ... c'est joli mais du coup j'ai faux où ?!!"

Avatar du membre
Olimapijulo
El Gla(n)diator
Messages : 5139
Enregistré le : mar. 06 mars 2007, 20:31
Localisation : 78 Ile de france parfois 76 LH City

Re: Installation combinés d'instrument supplémentaires

Message par Olimapijulo » lun. 22 févr. 2021, 23:53

Normalement la pression d huile ne fonctionne pas vu que tu ne dois pas avoir le pressostat.
Pour la batterie ça doit marcher .
El Gladiator.
Smoke Silver Turbo 1990.

Avatar du membre
Tibo_RB
Très Actif / 480 Fana
Très Actif / 480 Fana
Messages : 273
Enregistré le : sam. 11 oct. 2014, 17:33
Localisation : La Tremblade (17) /Nantes (44)

Re: Installation combinés d'instrument supplémentaires

Message par Tibo_RB » mer. 24 févr. 2021, 13:59

Merci Oli,

j'ai installé un pressostat avec son support avant le combiné, c'est vrai que ça me paraissait évident mais çà ne mange pas de pain de repreciser :)

j'ai trouvé la panne je pense... je confirme demain sur la voiture, j'ai refait une soudure sur la broche ... et je me suis gouré de pine :roll: l'éclairage se retrouvait en série sur le signal de pression d'huile.

Répondre