Coupure moteur au bout de 15 secondes

Tout ce qui ne se rapporte aux deux rubriques précédentes. Faites une recherche avant d'écrire un nouveau message !
Répondre
chnay64
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 14 déc. 2017, 14:24

Coupure moteur au bout de 15 secondes

Message par chnay64 » dim. 04 oct. 2020, 19:25

Bonjour
mise en marche moteur :Ok pas de probleme
mais au bout de 15 secondes coupure net moteur,
essai de redémarrage :coupure moteur au bout de 5 secondes
Verification allumage sur une bougie:bon
Remplacement pompe essence
Verification pression d'essence :3 bars
Remplacement bougies
Quelqu'un à il une idée de la panne?
Merci d'avance
J.C.

Avatar du membre
Timecop480
Hyperactif / 480 Mania
Hyperactif / 480 Mania
Messages : 399
Enregistré le : ven. 28 févr. 2020, 22:30
Localisation : Pas loin de Sens (89)

Re: Coupure moteur au bout de 15 secondes

Message par Timecop480 » dim. 04 oct. 2020, 21:04

Hello, tu as vérifié l'état de toutes les durites qui arrivent à l'admission ? (air et carburant)
Daily : Focus mk1 Ghia 2l 131ch, 295 000 Kms
En restauration : 480 Turbo '89 Graphite Grey, 174 000 Kms

Avatar du membre
vtec
Modérateur
Messages : 8175
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Coupure moteur au bout de 15 secondes

Message par vtec » dim. 04 oct. 2020, 21:15

chnay64 a écrit :
dim. 04 oct. 2020, 19:25
Bonjour
mise en marche moteur :Ok pas de probleme
mais au bout de 15 secondes coupure net moteur,
essai de redémarrage :coupure moteur au bout de 5 secondes
Verification allumage sur une bougie:bon
Remplacement pompe essence
Verification pression d'essence :3 bars
Remplacement bougies
Quelqu'un à il une idée de la panne?
Merci d'avance
J.C.
Serait il possible de mettre (en signature ou dans le message), et cela ne s'adresse pas qu'a "chnay64", le type et l'année de la voiture concernée afin de faciliter les réponses pour les problèmes rencontrés pas les intéressés? D'avance, merci :mrgreen: !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (400000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE
Honda 600 Transalp (07/1991) acheté en mars 2018! 66666 kms

Avatar du membre
nicostet42
Membre associatif
Messages : 2616
Enregistré le : lun. 26 déc. 2005, 20:08
Localisation : Pelussin

Re: Coupure moteur au bout de 15 secondes

Message par nicostet42 » dim. 04 oct. 2020, 21:18

Peut-être le régulateur de pression d'essence HS: l'essence va dans l'admission et étouffe le moteur.
Tu as démonté le manchon d'admission? S'il y a de l'essence dedans, c'est sûrement ça.
480 ES 08/1990 EX143EA n° 560912 ... rouge 231-5 ... 162 500 km

chnay64
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 14 déc. 2017, 14:24

Re: Coupure moteur au bout de 15 secondes

Message par chnay64 » dim. 04 oct. 2020, 22:17

merci pour vos réponses
J'ai oublié de précisé le moteur est turbo de 1989
Le regulateur de pression a été changé (le regulateur en bout de rampe d'injection)mais pas le limiteur de pression, un mano mis en série après ce limiteur reste à 3 bars pendent les 15 secondes de fonctionnements .
Demain je vérifie les durites d'air et le manchon d'admission
A demain

chnay64
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 14 déc. 2017, 14:24

Re: Coupure moteur au bout de 15 secondes

Message par chnay64 » mar. 06 oct. 2020, 16:08

bonjour,
problème non résolu,
toutes solutions sont les bien venues
merci

Avatar du membre
Timecop480
Hyperactif / 480 Mania
Hyperactif / 480 Mania
Messages : 399
Enregistré le : ven. 28 févr. 2020, 22:30
Localisation : Pas loin de Sens (89)

Re: Coupure moteur au bout de 15 secondes

Message par Timecop480 » mar. 06 oct. 2020, 16:38

Question stupide, mais ça serait pas tout simplement la ligne d'échappement bouchée, qui ferait que ça s'étouffe ?
Ou ça semble être un genre de coupe circuit sans dysfonctionnement mécanique ?
La gestion électronique en berne peut-être ?

Bon courage ;-)
Daily : Focus mk1 Ghia 2l 131ch, 295 000 Kms
En restauration : 480 Turbo '89 Graphite Grey, 174 000 Kms

Avatar du membre
vtec
Modérateur
Messages : 8175
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Coupure moteur au bout de 15 secondes

Message par vtec » mar. 06 oct. 2020, 18:19

Il n'y a pas d'alarme rajoutée, par hasard :roll: ?
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (400000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE
Honda 600 Transalp (07/1991) acheté en mars 2018! 66666 kms

Avatar du membre
Timecop480
Hyperactif / 480 Mania
Hyperactif / 480 Mania
Messages : 399
Enregistré le : ven. 28 févr. 2020, 22:30
Localisation : Pas loin de Sens (89)

Re: Coupure moteur au bout de 15 secondes

Message par Timecop480 » mar. 06 oct. 2020, 18:35

vtec a écrit :
mar. 06 oct. 2020, 18:19
Il n'y a pas d'alarme rajoutée, par hasard :roll: ?
Pas bête, on a vu une vieille Félicia il y a quelques mois, impeccable mécaniquement, mais incapable de démarrer à cause de l'alarme qui débloquait. :lol:
Daily : Focus mk1 Ghia 2l 131ch, 295 000 Kms
En restauration : 480 Turbo '89 Graphite Grey, 174 000 Kms

chnay64
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 14 déc. 2017, 14:24

Re: Coupure moteur au bout de 15 secondes

Message par chnay64 » mar. 06 oct. 2020, 19:04

La gestion électronique en berne :c'est à dire boitier electronique H.S. ?

chnay64
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 14 déc. 2017, 14:24

Re: Coupure moteur au bout de 15 secondes

Message par chnay64 » mar. 06 oct. 2020, 19:07

Il n'y a pas d'alarme

Avatar du membre
vtec
Modérateur
Messages : 8175
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Coupure moteur au bout de 15 secondes

Message par vtec » mar. 06 oct. 2020, 20:42

OK! Alors est ce que tu as la possibilité d'essayer un autre capteur PMH :roll: ?
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (400000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE
Honda 600 Transalp (07/1991) acheté en mars 2018! 66666 kms

chnay64
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 14 déc. 2017, 14:24

Re: Coupure moteur au bout de 15 secondes

Message par chnay64 » mer. 07 oct. 2020, 09:13

Bonjour,
j'ai demonté le capteur PMH et je l'ai nettoyer ,je vais m'en procurer un autre pour voir

Avatar du membre
Ben
Modérateur
Messages : 9951
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: Coupure moteur au bout de 15 secondes

Message par Ben » mer. 07 oct. 2020, 21:12

Sans avoir eu des symptômes aussi prononcé, je me souviens qu'avant de changer mon filtre à essence ma voiture ne démarrait plus du premier coup , a savoir qu'elle se lançait et coupait, il fallait relancer le démarreur une seconde fois systématiquement, avec le filtre neuf fini au 1/4 de tour.
Peut être que la pression d'essence colmate le filtre puis la merdouille se redépose.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)

Avatar du membre
antgomez
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1860
Enregistré le : mer. 22 juil. 2015, 23:39
Localisation : Mondonville

Re: Coupure moteur au bout de 15 secondes

Message par antgomez » mer. 07 oct. 2020, 21:55

salut

il n'y a pas une alarme par hasard?
ou le retour d'essence bouché

a+
antoine
Aujourd'hui, je continue le travail que je n'ai pas fini hier: ne rien faire !

Avatar du membre
vtec
Modérateur
Messages : 8175
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Coupure moteur au bout de 15 secondes

Message par vtec » mer. 07 oct. 2020, 22:01

antgomez a écrit :
mer. 07 oct. 2020, 21:55
salut

il n'y a pas une alarme par hasard?
ou le retour d'essence bouché

a+
antoine
C'est ce que j'ai demandé plus haut :mrgreen: ! Réponse négative ;-) !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (400000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE
Honda 600 Transalp (07/1991) acheté en mars 2018! 66666 kms

dede58130
Membre associatif
Messages : 143
Enregistré le : lun. 03 mai 2010, 19:49

Re: Coupure moteur au bout de 15 secondes

Message par dede58130 » jeu. 08 oct. 2020, 11:21

moi je pensais pas en avoir, jusqu'à que je laisse la fenêtre ouverte voiture verrouillée, et je passe ma main à l'intérieur pour ouvrir (car je n'avais pas les clés) et là le drame.

à tenter chez toi :p

Avatar du membre
Nerrick
Membre associatif
Messages : 466
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: Coupure moteur au bout de 15 secondes

Message par Nerrick » jeu. 08 oct. 2020, 19:15

ça coupe tout seul où ça coupe en charge?

J'ai eu mon câble de masse sur le moteur qui était quasi coupé et qui a engendré ce genre de désagrément.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Timecop480
Hyperactif / 480 Mania
Hyperactif / 480 Mania
Messages : 399
Enregistré le : ven. 28 févr. 2020, 22:30
Localisation : Pas loin de Sens (89)

Re: Coupure moteur au bout de 15 secondes

Message par Timecop480 » sam. 10 oct. 2020, 15:31

dede58130 a écrit :
jeu. 08 oct. 2020, 11:21
moi je pensais pas en avoir, jusqu'à que je laisse la fenêtre ouverte voiture verrouillée, et je passe ma main à l'intérieur pour ouvrir (car je n'avais pas les clés) et là le drame.

à tenter chez toi :p
J'imagine tellement la scène !!! :lol: :lol: :lol:
Daily : Focus mk1 Ghia 2l 131ch, 295 000 Kms
En restauration : 480 Turbo '89 Graphite Grey, 174 000 Kms

dede58130
Membre associatif
Messages : 143
Enregistré le : lun. 03 mai 2010, 19:49

Re: Coupure moteur au bout de 15 secondes

Message par dede58130 » sam. 10 oct. 2020, 19:34

image au taf, dans un bâtiment métallique ( contrôle technique ) je me suis écarté limite j'étais pas bien.
J'ai déjà entendu régulièrement des cris d'alarme pour le boulot MAIS LAAAAAAAAAA j'ai vraiment pas bien.

Répondre