elle broute apres 3500 t/min et fume noir.

Faites une recherche avant d'écrire un nouveau message !
Répondre
Doj
Nouveau Membre
Nouveau Membre
Messages : 23
Enregistré le : dim. 08 avr. 2018, 13:13

elle broute apres 3500 t/min et fume noir.

Message par Doj » dim. 08 avr. 2018, 18:04

bonjour comme annoncer avant je viens de racheter une 480 t de 1995 celle ci roule bien inferieur a 3500t/min, seulement passer au dessus de ce regime et broute et fume noir n'avance plus des masses.
pour moi c'est un probleme d'air et d'essence. j'ai regarder dans cette usine a gaz (pas trop de place derriere) si j'avais une durite percée mais rien trouver ni vu, nettoyant soupape??? est ce que ca changerai quelques chose???? debimetre, ca m'etonnerai ca aurai deconner avant. auriez vous des astuces ou regarder car je cale. merci

Avatar du membre
Olimapijulo
El Gla(n)diator
Messages : 4486
Enregistré le : mar. 06 mars 2007, 20:31
Localisation : 78 Ile de france parfois 76 LH City

Re: elle broute apres 3500 t/min et fume noir.

Message par Olimapijulo » mer. 11 avr. 2018, 09:40

As tu regardé la grosse durite qui se branche sur le debimetre ( en espèce d accordéon) il arrive qu' elle soit abimee.
El Gladiator.
Smoke Silver Turbo 1990.

ppgg
Membre associatif
Messages : 893
Enregistré le : ven. 26 févr. 2010, 19:39

Re: elle broute apres 3500 t/min et fume noir.

Message par ppgg » mer. 11 avr. 2018, 12:42

Je tenterais de regarder du côté : 1/du filtre à essence 2/de la pompe à essence.
Il se peut, avec ces symptômes, que l'essence n'arrive pas en quantité suffisante (mais assez jusqu'à ce régime)

Avatar du membre
vtec
Membre associatif
Messages : 7242
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: elle broute apres 3500 t/min et fume noir.

Message par vtec » mer. 11 avr. 2018, 21:19

Il dit qu'elle fume noir :? ! Donc je ne pense pas que le problème vienne de la pompe ou du filtre a essence ;-) ! Je pencherais plus pour un débitmètre qui envoie n'importe quoi au boitier passée une certaine quantité d'air aspirée :roll: ! Mais bon! J'y connais pas grand chose en mécanique :lol: !!!!
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (383000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

ppgg
Membre associatif
Messages : 893
Enregistré le : ven. 26 févr. 2010, 19:39

Re: elle broute apres 3500 t/min et fume noir.

Message par ppgg » ven. 13 avr. 2018, 09:18

C'est de notoriété publique, GG, que tu es une quiche en mécanique...

J'ai peut-être eu cette idée par ce que je viens d'avoir une panne de pompe sur la vieille 850 (cette garce tournait, donc je n'y ai pas pensé tout de suite...)

Avatar du membre
nicostet42
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 2461
Enregistré le : lun. 26 déc. 2005, 20:08
Localisation : Pelussin

Re: elle broute apres 3500 t/min et fume noir.

Message par nicostet42 » ven. 13 avr. 2018, 09:41

Tous les colliers d'arrivée d'air avant et après le débitmètre sont bien serrés?
480 ES 08/1990 EX143EA n° 560912 ... rouge 231-5 ... 162 500 km

Avatar du membre
ceyal
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1321
Enregistré le : mer. 18 avr. 2007, 19:00
Localisation : bzh

Re: elle broute apres 3500 t/min et fume noir.

Message par ceyal » sam. 14 avr. 2018, 21:59

vtec a écrit :
mer. 11 avr. 2018, 21:19
Je pencherais plus pour un débitmètre qui envoie n'importe quoi au boitier passée une certaine quantité d'air aspirée
+1 c'est aussi vers là que je chercherais
le système injecte du carburant à proportion de la masse d'air qu'il mesure
donc si la mesure est fausse ... il met plus ... voire trop de carburant

Doj
Nouveau Membre
Nouveau Membre
Messages : 23
Enregistré le : dim. 08 avr. 2018, 13:13

Re: elle broute apres 3500 t/min et fume noir.

Message par Doj » dim. 06 mai 2018, 15:15

Merci les gars de répondre et d'apporter vos idées,j'avais oublier de vous preciser:
j'ai controlé le système d'air, les colliers, les durites,tout a l'air OK.Il ne me manque plus que le debitmetre , mais comment le controler, pour savoir si il est defectueux.
Parce que si c'est un probleme de debitmetre, je devrai avoir le voyant moteur allumé,et la j'ai rien d'allumer.
Pour la blackbox j'en ai une ,mais je sais pas la faire fonctionner et j'ai pas les codes a quoi ca correspond.

si quelqu'un a de la doc, tuto ou autres chose je suis preneur.

Par contre j'ai recuperer un debitmetre de 480T de 91 (qui n'a pas la meme reference que le mien de 95) est ce que c'est grave de pas avoir la meme reference, est ce que ca peut m'abimer quelquechose de l'essayer.C'est vrai que les filaments a l'interieur des debitmetres ont pas les memes formes.

Quoi faire....

Doj
Nouveau Membre
Nouveau Membre
Messages : 23
Enregistré le : dim. 08 avr. 2018, 13:13

Re: elle broute apres 3500 t/min et fume noir.

Message par Doj » dim. 06 mai 2018, 16:45

au fait la sonde lambda et le cata ne jouerait pas sur mon probleme ?

ppgg
Membre associatif
Messages : 893
Enregistré le : ven. 26 févr. 2010, 19:39

Re: elle broute apres 3500 t/min et fume noir.

Message par ppgg » dim. 06 mai 2018, 18:14

Salut,
Si tu lances une recherche sur le forum (titres "questions techniques /parties electriques et aussi /autres parties"), tu vas trouver tout sur la blackbox !
Bonne chance

Avatar du membre
vtec
Membre associatif
Messages : 7242
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: elle broute apres 3500 t/min et fume noir.

Message par vtec » dim. 06 mai 2018, 20:40

Pour le débitmètre, personnellement je ne tenterais pas le coups :roll: ! Si les ref sont différentes, c'est qu'il y a une raison ;-) !
Pour ce qui est de la sonde lambda, ça m'étonnerait qu'elle te cause ce genre de problème 8-) ! Avec une sonde HS, le boitier reçoit, comme valeur de secours 0,45V, mais ça n'empêche absolument pas le moteur de fonctionner! Tout au plus, tu vas consommer plus, avoir une pollution hors normes au contrôle, et peut être avoir un ralenti moins bon a chaud, mais a part ça.................. :mrgreen: !
Pour le cata, soit il s'est vidé et ça n'a pas d'influences sur le fonctionnement du moteur (juste un problème de pollution au contrôle), soit il s'est bouché et, effectivement, tu aurais un problème a la montée en régimes, mais pas de fumée noire 8-) !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (383000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Avatar du membre
jojo84
Membre associatif
Messages : 1195
Enregistré le : lun. 01 janv. 2007, 22:32
Localisation : 84 au pied du Mont Ventoux

Re: elle broute apres 3500 t/min et fume noir.

Message par jojo84 » lun. 07 mai 2018, 15:41

Hello

As tu nettoyé ton débitmètre au nettoyant frein ?

Sur la RTA tu as les valeurs à mesurer avec un ohmmètre, entre les connecteurs du débitmètre.

Traque toutes les fuites d'air en amont et aval de ton turbo.

Bon courage

@+

Jo la bricole
Turbo 1992 Blues Spirit
Mimix 1991 Grisouille
Saab 9.3 turbo 2000 Blacky
Ecouter du blues en 480 ça détend

Avatar du membre
Ben
Modérateur
Messages : 9494
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: elle broute apres 3500 t/min et fume noir.

Message par Ben » lun. 07 mai 2018, 21:20

La rta ne concerne pas les millésimes les plus récent, et d'après ce que j'ai compris ces valeurs sont sujette à discussion.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)
Image
V480, bugattis et autres merveilles

Répondre