Question support moteur 480 BVA

Faites une recherche avant d'écrire un nouveau message !
Répondre
Philippio
Actif / 480 Dada
Actif / 480 Dada
Messages : 51
Enregistré le : lun. 19 août 2019, 22:07

Question support moteur 480 BVA

Message par Philippio » mar. 08 oct. 2019, 20:32

Bonsoir à tous,
J'aimerais savoir si l'un d'entre vous a déjà eu des soucis avec le support moteur arrière ? Celui fixé sur le berceau "au milieu" de la crémaillère de direction. Je précise, ma 480 une boîte automatique de mars 1991.
Lorsque j'ai acheté ma voiture, le vendeur m'a affirmé que c'est ce dernier qui cause des vibrations très désagréables avec des résonances dans l'habitacle assez impressionnantes... Surtout avant la passage de la vitesse supérieure vers 2200/2300 T/mn
Il ressemble à un fer à cheval avec, au centre, 2 écrous (clé de 15) et 2 autres sur les côtés, qui le fixe au châssis.
J'en ai trouvé un d'occasion que j'attend. Je ne peux pas voir si il est vraiment HS.
Ma question est donc de savoir si l'un d'entre vous à déjà eu ce genre de problème et les symptômes sont ils identique aux miens ?
Merci à tous.

Avatar du membre
Vince
Membre associatif
Messages : 2402
Enregistré le : mar. 14 nov. 2006, 12:01
Localisation : Nantes

Re: Question support moteur 480 BVA

Message par Vince » mar. 08 oct. 2019, 22:48

Salut

Oui ce support est une des faiblesses de la 480.
Je crois avoir vu des photos d'un support cassé en place et on voit sans avoir besoin de démonter que la tôle est déchirée. Avec une baladeuse je pense que tu peux vérifier sans rien démonter.

Par contre tes symptômes ne semblent pas correspondre à ceux relevés généralement (claquement à la coupure ou à la remise des gaz). Par ailleurs il semblerait que le problème survienne surtout sur les séries 2, donc à partir de l'AM 1992...

Regarde par ici
Daisy, XLBEX143E0C570068, 480ES AM 1992, EX143EA, Blanc 234

Philippio
Actif / 480 Dada
Actif / 480 Dada
Messages : 51
Enregistré le : lun. 19 août 2019, 22:07

Re: Question support moteur 480 BVA

Message par Philippio » mer. 09 oct. 2019, 00:00

Merci Vince !
Sur ton lien le support ne ressemble pas au mien...
Le verin hydraulique sur le côté du moteur pourrait il créer ces vibrations et cette résonance dans l'habitacle ?

Avatar du membre
vtec
Modérateur
Messages : 8008
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Question support moteur 480 BVA

Message par vtec » mer. 09 oct. 2019, 12:42

Il faudrait la mettre sur un pont élévateur et regarder si ce n'est pas l'échappement qui touche quelque part, je pense notamment au coude qui passe au dessus de l'essieu arrière ;-) !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (399000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE
Honda 600 Transalp (07/1991) acheté en mars 2018! 66666 kms

Philippio
Actif / 480 Dada
Actif / 480 Dada
Messages : 51
Enregistré le : lun. 19 août 2019, 22:07

Re: Question support moteur 480 BVA

Message par Philippio » jeu. 10 oct. 2019, 00:32

Bonsoir vtec, la piste de l'échappement j'y ai pensé en premier. Rien de ce côté là...
J'ai démonté mon support moteur cet après midi pour voir son état ! Le caoutchouc est déchiré sur le haut au niveau du cerclage qui ressemble à un fer à cheval...
J'attends dans les jours à venir celui que j'ai trouvé d'occasion...
Je verrais bien si le problème persiste.

SuperSeven
Nouveau Membre
Nouveau Membre
Messages : 30
Enregistré le : mar. 04 janv. 2011, 11:17

Re: Question support moteur 480 BVA

Message par SuperSeven » ven. 13 déc. 2019, 22:48

Bjr, j'ai aussi rencontré ce probleme sur ma volvo, vibration a 110 et 120 km h, aussi vers 80 km h mais aussi voiture a l'arret en donnant des peit coup d'accelerateur.
Un autre symptome, une legere vibration en actionnant le volant delicatement de gauche a droite.
Sur la route en roues libre, point mort, plus aucune vibration
1er chose verifié: l'equilibrage de roues.
Le probleme persite
Depuis je n'ai pas cherché plus loin, mais je pense aussi à ce support moteur arriere, bien qu'un garagiste n'ai rien vu.

Vos avis m'interesses.
Merci

Philippio
Actif / 480 Dada
Actif / 480 Dada
Messages : 51
Enregistré le : lun. 19 août 2019, 22:07

Re: Question support moteur 480 BVA

Message par Philippio » sam. 14 déc. 2019, 00:59

Pour faire suite à ton message superseven, depuis que j'ai changé le support moteur arrière, le problème à disparu...

Répondre