Brusque arrêt du moteur qui ne redémarre plus !

Faites une recherche avant d'écrire un nouveau message !
Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » dim. 24 févr. 2019, 15:44

Panne de moteur juste à un passage à niveau très utilisé par la SNCF (ligne TGV Redon-Paris) : çà fait froid dans le dos quand on y repense :

Aux passages à niveau, je ralenti un maxi, presque à l'arrêt, car en plus, sur celui-là, il n'y a aucune visibilité. Lorsque j'ai ré-accéléré, le moteur a cafouillé et s'est arrêté brusquement, heureusement, ne m'étant pas arrêté totalement, la Volvo a continué sur sa lancée et elle s'est arrêtée 20 mètres plus loin ! Ouf !!!

Alors qu'il me semblait avoir fait un maximum de rénovation :
4 Pneus Vredestein SPORTRAC 5 185_60 R14 82H classés en A pour le mouillé (Je recommande !)
4 jeux de plaquettes de freins
2 disques de freins AV
4 amortisseurs
changement de la tête de delco
4 bougies
Batterie camping car cellule 12v 100ah à décharge lente haut de gamme
Purges complètes de tous les liquides :
huile moteur 5W40 avec rinçage avant vidange,
vidange huile de boite,
vidange liquide de refroidissement,
vidange huile de direction assistée,
vidange liquide de freins
Sellerie refaite par le sellier de Lohéac (Je recommande aussi !)
Installation d"un autoradio Android avec caméra de recul, GPS et bluetooth
Installation d'un rétroviseur avec système de surveillance ADAS et Dashcam sur 360°
Nettoyage des dessous de la bête et son étanchéité.
Installation des élargisseurs de voie (+2 x2) soit 4 cm en largeur sans dépasser les ailes !
Rallonge Extension Ceinture de Sécurité
Et dernière "rénovation", démontage de la climatisation qui ne fonctionnait plus, pas de fréon.

Pour essayer, j'ai fait une vingtaine de kilomètres et je repartais vers Sainte Marie pour faire un essai sur une route 2x2 voies lorsque la panne est survenue !
Lorsque j'ai acheté cette Volvo 480ES, date de mise en circulation 22/06/1988, je croyais qu'il n'y avait pas encore d'E.C.U. (ou CEM ?) ou d'OBD1 !

Je cherchais une mécanique simple sans toutes les merdes que l'ont rajoute maintenant !

Si quelqu'un veut échanger la Volvo 480ES contre une 2deuche ou une Dyane, je suis partant !

En attendant il faut trouver cette panne de moteur et le résoudre !

Est-ce qu'il y a quelqu'un qui aurait subi la même chose ?

volvoline
Actif / 480 Dada
Actif / 480 Dada
Messages : 115
Enregistré le : ven. 31 oct. 2014, 10:48
Localisation : Montpellier

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par volvoline » dim. 24 févr. 2019, 18:52

Bonsoir
Une question:
En mettant le contact est-ce-que tu entends la pompe a essence ?
ça peut venir de là.
Pompe bloqué donc plus de moteur.
Cordialement
Volvoline
Volvo 480 S de 93 blanche
Volvo 480 GT de 95 red flam
Jaguar Sovereign de 1990
Volvo V60 D6 Plug and Hybrid 2015

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » dim. 24 févr. 2019, 19:26

Bonsoir et merci pour cette indication. Par sécurité, j'ai versé mon bidon d'essence de secours et j'ai entendu ce qui doit être la pompe. Je viens d'aller vérifier, n'ayant pas d'étincelle, çà doit venir de l'allumage. Il faut que je trouve un delco et comme par hasard c'est une version Volvo !

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » lun. 25 févr. 2019, 19:03

Dans un premier temps, j'ai commandé une bobine sur le web, par eBay, au prix de 35.80 € FdP compris !

J'ai bien demandé à mon épouse d'aller l'acheter chez les revendeurs de pièces détachées de Redon mais ils sont incapables de trouver la bobine d'allumage pour une Volvo 480ES de 1987 car ils n'ont pas la référence !

Ils ne trouvent pas la référence et en plus il aurait fallu qu'ils la commande !!!

Donc on va plus vite en commandant sur le web !!!

Cherchez où est l'erreur !!!

Avatar du membre
ceyal
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1412
Enregistré le : mer. 18 avr. 2007, 19:00
Localisation : bzh

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par ceyal » mar. 26 févr. 2019, 21:44

Gérald a écrit :
dim. 24 févr. 2019, 15:44
le moteur a cafouillé et s'est arrêté brusquement,
changement de la tête de delco, 4 bougies, Batterie camping car cellule 12v 100ah à décharge lente haut de gamme
1/ turbo or not turbo cette 480 ? je comprends sans turbo
2/ le démarreur tourne ? oui ou non ?
3/ donc pas d'étincelle aux bougies
tu entends la pompe 1-2 secondes quand tu mets le contact ? c'est bien cela ?
donc allumage
quand tu plantes une bougie dans le fil du milieu de la tête de delco ... y'a de l'allumage ?
Oui ==> tête/rotor HS
Non ==> bobine

Si pas d'allumage et pas de pompe à carburant ==> capteur de PMH

ça m'est arrivé entre Noel le jour de l'an (pas avec une 480 mais une ancienne de la mêmé époque), après un virage : arrêt; impossible de redémarrer ... c'était le rotor du distributeur

Mauvaise idée d'avoir viré la clim ... cette voiture est un four

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » mer. 27 févr. 2019, 00:33

Merci pour ces infos ! demain je ferais des essais :
Cette Volvo est un modèle de base, injection électronique sans Turbo, la version 480ES.
Je vais reprendre les tests pour les points au fur et à mesure comme tu les indique.

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » jeu. 14 mars 2019, 17:27

J'ai fait remorqué la 480 au garage ou j'ai fait faire les remises en état, amortisseurs, freins, pneus, vidanges, etc... et j'ais confié une clé USB avec tous les manuels récupérés dans les différents forums.

Et ils n'ont rien trouvé !

Il n'y a pas un mécano qui connait son métier dans ce pays ?

En désespoir de cause, je vais l'amener chez Volvo à Redon

Avatar du membre
Ben
Modérateur
Messages : 9666
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Ben » jeu. 14 mars 2019, 17:55

qu'elles ont été les conclusions des investigations basique proposées par ceyal, en toute logique le garage a du procéder ainsi.
Si il n'y a pas de balisage dans cette enquête, pas moyen de faire autre chose que de balancer des hypothèse au hasard.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » jeu. 14 mars 2019, 19:10

Physiquement je ne peut plus faire grand chose (fractures colonne vertébrale) alors qu'avant j'en étais capable !

Comme Simplet, pour moi, l'E.C.M. devrait permettre d'identifier une panne très facilement et de ce que j'en ai vu, c'est tout le contraire !!!

Et si des "pros" sont incapables de trouver une panne, qui peut le faire ? Surtout en fournissant tous les manuels et fichiers au format PDF de la Volvo

Avatar du membre
vtec
Membre associatif
Messages : 7483
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par vtec » jeu. 14 mars 2019, 19:37

Non! Le CEM ne gère pas l'allumage et l'injection du moteur ;-) Lui, il ne s'occupe que des fonctions liées a la carrosserie (essuies glace, plafonniers, verrouillage central, alarme, etc...) 8-) ! Le moteur, lui, est géré par l'ECU 8-) !
Est ce que quand tu mets un coups de démarreur, de l'essence sort de la durite vissée sur la rampe d'injecteurs :roll: ?
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (392000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Avatar du membre
Ben
Modérateur
Messages : 9666
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Ben » jeu. 14 mars 2019, 21:48

Gérald a écrit :
jeu. 14 mars 2019, 19:10
Et si des "pros" sont incapables de trouver une panne, qui peut le faire ? Surtout en fournissant tous les manuels et fichiers au format PDF de la Volvo
Bin vtec par exemple, il l'a déjà fait en aidant un pro qui tentait de dépanner la voiture d'un membre il me semble, mais il faut à minima savoir ce qu'ils ont testé et avec quelle résultats.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)

ppgg
Membre associatif
Messages : 941
Enregistré le : ven. 26 févr. 2010, 19:39

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par ppgg » ven. 15 mars 2019, 16:16

Je te suggère de réfléchir à deux fois avant de confier ta caisse au concessionnaire. A moins qu'il y ait encore chez eux un vieux meccano qui refuse depuis des lustres de partir en retraite, il faut savoir que la plupart des meccanos des concessions ne savent même pas que la 480 a existé !...
En tous cas, sans vouloir à tous pris généraliser, ceux que je connais sont comme ça.
Ah, si tu viens avec l'intention d'acheter un V90 neuf, on va te regarder avec beaucoup plus de considération ...

Bonne chance

Dusty Loulou
Membre associatif
Messages : 63
Enregistré le : dim. 11 mars 2018, 00:20
Localisation : Gahard (35)

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Dusty Loulou » ven. 15 mars 2019, 17:28

Bonjour,

même soucis que toi, mais moi c'est bien la pompe qui ne veut plus rien entendre... Elle est arrivée aujourd'hui (enfin le kit de réparation) donc j'essaie demain de voir.

Nous ne sommes pas très loin, n'hésite pas à me contacter, à 2 borgnes (en mécanique), on devrait y voir mieux!

Au plaisir!
Louis
Récupérateur de la Dusty de Jihem64

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » jeu. 21 mars 2019, 01:58

Désolé de ne pas t'avoir répondu plus tôt : j'attendais un boitier ECM qui était proposé par un allemand sur eBay et la Volvo était dans un garage pour que le mécano me trouve la panne et je lui ai amené le boitier ECM. Il a mis 2 jours pour m'appeler et me dire que çà ne fonctionnait pas...

Comme il ne trouvait pas la panne et qu'il ne pouvait pas y consacrer trop de temps pour m'établir un devis, j’ai fait ramener la Volvo chez moi et envisagé de trouver la panne avec l'aide de ce forum. Première constatation, la batterie est à plat ! Heureusement je venais d'installer une batterie neuve de plus grande capacité (100AH).

Mais il me semble que le boitier ECM n'est pas à la bonne place : il est branché aux pieds du conducteur derrière la commande d'ouverture du capot moteur ? J'espère qu'il n'a pas fait de court circuit !!! Donc j'ai mis la batterie en charge et je vais faire les tests des manuels que j'ai trouvé sur le forum.

Juste avant de tomber en panne, j'avais demandé à un "mécano" qui avait passé une annonce sur "Leboncoin" pour proposer ses services en mécanique, pour retirer le système de climatisation et monter les élargisseurs de voie.

Le temps que je m'absente 5 minutes, comme il ne trouvait pas comment accéder aux radiateurs (celui de la clim est monté contre celui du refroidissement moteur), il avait coupé les tuyaux de clim à la sauvage. Donc plus de remontage possible !

Depuis ce bricolage, j'ai fait une 30e de kms et je ne regrette pas les élargisseurs de voie + les amortisseurs + les pneus. Un ensemble qui fait la différence en tenue de route !!!

Dusty Loulou : J'espère que la pompe était bien le motif de la panne ! J'ai vu que l'on était assez prés et mon épouse a une petite Nissan Micra. Donc aucun problème de déplacement. Je suis pas mal outillé mais en outils standards. Mon garage est... minuscule mais c'est mieux que sous la pluie au cas où !

ppgg : Pour la profession de mécanicien, j'ai déjà essayé les compétences bretonnes !

La première fois, un changement du kit de distribution sur une Mazda MX5, mauvaise tension de la courroie d'où les pannes suivantes.

Donc le samedi suivant, à 18h, brusque panne à 20km de chez moi : appel d'un dépanneur qui me transporte la Mazda au garage le plus proche. Au bout de 2 semaines, le chef d'atelier m'avoue qu'il n'a pas de valise de diagnostique compatible. J'amène mon ordi et ma prise OBD et il m'a fallu... 5mn pour diagnostiquer la panne : le capteur de l'arbre à came (en fait c'était toujours la tension de la courroie de distrib) Pour info la prise OBD est au standard international...

Je change de voiture, un coupé MGBGT de 1971. Je fais changer les pneus qui étaient périmés. Le garage m'a rendu mon coupé mais il avait juste oublié de serrer... les boulons !

Et le dernier, qui ne trouve pas la panne de ma petite Volvo. Qui n'a pas remarqué que le boitier ECM n'est pas le même alors que je lui ai fourni TOUS les manuels sur une clé USB.

Moralité : çà me gonfle cette électronique de merde et cette petite Volvo, dès qu'elle est réparée, elle sera revendue contre une voiture NORMALE sans E.C.U., sans prise OBD, etc... Comme on savait les faire AVANT !!! Il ne fallait pas plus de 5 minutes pour qu'un mécano (un vrai) trouve une panne.

Avatar du membre
Ben
Modérateur
Messages : 9666
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Ben » jeu. 21 mars 2019, 11:41

Visiblement tu as la poisse avec les meccanos que tu fréquentes, tu devrais t'en remettre au bouche à oreille plus qu'au boncoin.

ça me parait difficile d'imaginer que la personne (dsl je ne peux pas l'appeler meccano ou garagiste, par respect pour la profession) ai pu remplacer un boitier en plastique avec 3 connecteurs (CEM cote conducteur) par un boitier en alu à un connecteur(ECU coté passager), même le plus arriéré des primates aurait un doute.
comment en sont ils arrivé à la conclusion que l'ecu était en cause, avant ça il y a quelques autres éléments à voir, et surtout essayer de comprendre pourquoi il serait HS pour éviter de cramer également et le nouveau et conclure que de toute façon c'est de la merde.

je pense que tu es dans une mauvaise passe avec ta 480 et forcément tu vois rouge, d'expérience,l'électronique de la 480 est en effet capricieuse, mais laisse rarement sur le bord de la route, la partie électronique de la mécanique est très fiable et éprouvée sur toutes les voitures à injection de longue date. la partie gestion de la voiture (CEM) est elle souvent prise en défaut, mais jusqu'à preuve du contraire, n'empêche pas la voiture de rouler. C'est généralement les infiltrations d'eau et des soudures qui vieillissent mal qui sème le trouble, pas les composants électronique à proprement parlé.

Pour diagnostiquer une panne sur une voiture à carbu, il faudra les mêmes compétences que pour une 480, en gros suivre les pistes qui ont été énoncées plus haut, allumage, alimentation en carburant ...
il faudra en plus des compétences pour le mettre au point, afin que la voiture fonctionne bien à tous les régimes, ne consomme pas trop et pollue suffisamment peu pour passer le contrôle technique.
et attention, les pièces que l'on trouve maintenant pour l’allumage (condo, vis platinés), les carbu, les pompes à essence mécanique, sont généralement de très mauvaise qualité. je ne suis pas sur que ça soit une bonne solution de se priver d'un allumage électronique et d'une injection.

Si tu veux un peu d'aide pour ta 480, donne nous matière à analyser la panne, le résultat des différents tests fait sur la voiture.
Sinon on continuera à prêter une oreille compatissante à tes déboires et espéreront que tu trouveras une issue favorable.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » jeu. 21 mars 2019, 13:05

En parlant de ma poisse, j'en ai oublié une : Pour la Toyota Celica qui montait en température, j'avais diagnostiqué une pompe à eau HS. Le garagiste à côté de chez moi (100 mètres) trouvait que c'était le joint de culasse. Il m'a même escroqué d'un calorstat que j'avais testé et validé à l'eau chaude !!! Fallait bien qu'il rentabilise son temps ! J'ai donc ramené la Toyota chez moi, commandé une pompe en U.K. (10 fois moins chère qu'aux U.S. !) ! et un incapable de plus !

Pour la Volvo, j'ai acheté des testeurs qui se connectent sur les fils de bougies et qui s'allument au passage du courant HT. J'ai aussi changé la bobine HT. Et le boitier ECM que j'ai reçu était à vendre sur eBay. Je l'ai acheté par sécurité. A condition de l'installer du bon côté !!!

Maintenant je vais essayer de faire les tests indiqués dans les manuels PDF et demander votre aide lorsque j'aurais un doute !

Dans un premier temps, j'ai une batterie de 100Ah bien chargée, un multimètre et tous les manuels PDF que j'ai pu trouver. il y a plus K !

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » sam. 13 avr. 2019, 20:09

Bonjour, J'ai un copain qui m'aide ! Et il me semble avoir trouvé la panne avec le rotor du delco ? Mais j'ai un autre problème car le garagiste m'a rendu la Volvo sans remettre en place les éléments qu'il avait démonté ! Et on n'arrive pas à trouver un remontage correct car la longueur du connecteur ne correspond pas et il y a aussi 2 fils qui sont débranchés. Est-ce que quelqu'un sait comment remonter le boitier car je n'arrive même pas à trouver comment faire ?
On peut voir les photos prises cet après-midi à l'adresse https://volvo480es.blogspot.com/
Merci d'avance aux bonnes âmes du forum !!!

Avatar du membre
Ben
Modérateur
Messages : 9666
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Ben » dim. 14 avr. 2019, 10:00

Tu parles des connecteurs 2fils au niveau du cem, (côté conducteur).
Il ne faut pas les connecter, ils servent à l'auto test du cem , en revanche normalement ils sont connectable pour effectuer l'auto test justement.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » dim. 14 avr. 2019, 10:48

Merci, aumoins cela fait 2 fils de moins ! Maintenant il faut que je trouve comment fixer le CEM. Cette semaine, je vais commander une tête de delco et un rotor. En croisant les doigts que ce soit çà ! Pour tester l'allumage, j'ai acheté des testeurs qui se branchent entre les bougies et le fil HT. J'ai bien un allumage de la bobine au delco mais rien après, de la sortie du delco aux bougies !!!

Avatar du membre
vtec
Membre associatif
Messages : 7483
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par vtec » dim. 14 avr. 2019, 13:22

Gérald a écrit :
sam. 13 avr. 2019, 20:09
Bonjour, J'ai un copain qui m'aide ! Et il me semble avoir trouvé la panne avec le rotor du delco ? Mais j'ai un autre problème car le garagiste m'a rendu la Volvo sans remettre en place les éléments qu'il avait démonté ! Et on n'arrive pas à trouver un remontage correct car la longueur du connecteur ne correspond pas et il y a aussi 2 fils qui sont débranchés. Est-ce que quelqu'un sait comment remonter le boitier car je n'arrive même pas à trouver comment faire ?
On peut voir les photos prises cet après-midi à l'adresse https://volvo480es.blogspot.com/
Merci d'avance aux bonnes âmes du forum !!!
J'espère que ce soit disant "garagiste" ne t'as pas fait payer :evil: ! Parce que bonjour la conscience professionnelle!
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (392000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » dim. 14 avr. 2019, 19:28

Comme je lui avais demandé de me faire un devis avant de réparer la Volvo, je n'ai rien payé ! Mais cela m'a quand même coûté deux fois 120 € : Le remorquage de chez moi jusqu'au garage puis le retour pour la ramener chez moi. Quand je dis qu'en Bretagne, les garagistes savent juste cuire le cochon et faire des crêpes, je ne suis pas loin de la vérité !!!
Mais cette fois ci, j'ai acheté ce qu'il me fallait pour la recherche de la panne. Si celle-ci est effectivement juste le rotor du delco qui ne transmet pas la décharge de Haute Tension entre l'arrivée de la bobine aux bougies, c'est un comble que le garagiste n'ai pas trouvé cette panne ! Par sécurité, j'ai commandé l'ensemble, tête de delco et rotor, car dans ma jeunesse... on achetait l'ensemble pour être sûr qu'ils étaient bien appairés ! Je devrais recevoir cela dans le courant de la semaine. :ag

Avatar du membre
Ben
Modérateur
Messages : 9666
Enregistré le : dim. 02 nov. 2003, 14:26
Localisation : Montbéliard (25)
Contact :

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Ben » dim. 14 avr. 2019, 19:40

Il arrive que la tête d'allumeur se remplisse d'huile la faute au joint spi derrière qui ne fait plus le job.
480 turbo 05/91 #563345 avec la clim pour fêter ses 198000 km 8-)

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » dim. 14 avr. 2019, 19:51

Testeur d'arrivée de Haute Tension entre bobine, delco et bougies :

Image

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » mar. 16 avr. 2019, 18:41

C'est bon ! çà marche ! C'était le rotor de la tête de delco ou la tête de delco elle-même ! Mais c'est une vrai galère de changer ce rotor. Il m'a fallu refaire le clip de maintien avec un bout de fil de fer. Un garagiste qui ne trouve pas cette panne devrait changer de métier. A part tuer le cochon et faire des crêpes, les mécanos bretons ne savent vraiment pas faire grand chose...

J'ai l'impression que la température moteur monte un peu vite. Pour essayer, j'ai fait 5 kilomètres et quand j'ai rentré la Volvo dans son garage, le ventilo du radiateur s'est mis en route. Est-ce le fait d'avoir retiré la clim ?

De toute manière, comme prévu, je vais mettre la Volvo à vendre car, physiquement, je ne peut plus faire de mécanique et impossible de trouver un mécano digne de ce nom en Bretagne.

En plus de son prix d'achat de 2000 €, j'ai dépensé plus de 3500 € sur factures, freins, suspensions, vidanges de tous les liquides, etc... Sans espérer récupérer la totalité de mon investissement, je voudrais bien en récupérer au moins la moitié. Disons 2500 € ? Qu'en pensez-vous ?

Gérald
Nouveau Membre
Nouveau Membre
Messages : 47
Enregistré le : ven. 27 avr. 2018, 09:15

Re: Brusque arrêt du moteur qui ne redémarre plus !

Message par Gérald » mer. 17 avr. 2019, 17:56

OUF, tout est OK ! Ma Volvo 480 fonctionne très très bien !

La température monte très vite et ensuite elle oscille entre 91° et 102° que ce soit en roulant ou arrêtée dans un embouteillage. Plus de peur que de mal.

Souhaitant la remettre à son état d'origine, je suis à la recherche de la tuyauterie de la clim côté moteur, sans compresseur et sans radiateur.

Enfin, est-ce que quelqu'un sait quelle colle mettre pour refixer le rétroviseur sur le parebrise et qu'il ne tombe plus au bout de quelques jours ?

Enfin, MERCI à Vtec et Ben pour toutes leurs infos qui m'ont évité de galérer ! :ag

Je vais quand même mettre un doigt de delco dans ma caisse à outils ! On ne sait jamais :mrgreen: :lol:
J'ai aussi un ECM de rechange en parfait état qui ira le rejoindre !...

Du coup, pour la Volvo 480, je ne sais plus si je dois la revendre :oops: :oops: :oops:

Répondre