Ordinateur de bord HS ?

Faites une recherche avant d'écrire un nouveau message !
Avatar du membre
vtec
Membre associatif
Messages : 7631
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Ordinateur de bord HS ?

Message par vtec » jeu. 28 sept. 2017, 12:13

Le tout est de se dire que l'on ne manipule pas une boite Renault, mais une boite Hewland a crabots de compétition :lol: !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (392000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Avatar du membre
AOD
Le Paparazzi
Messages : 27002
Enregistré le : mar. 18 févr. 2003, 10:13
Localisation : Au pays de Mickey
Contact :

Re: Ordinateur de bord HS ?

Message par AOD » jeu. 28 sept. 2017, 14:25

Dgrimaud a écrit :
mer. 27 sept. 2017, 14:39

Mettre la 1ère moteur coupé,
Lancer le démarreur (attention ça bouge),
Accélérer gentiment pour prendre de la vitesse...
:aj
J'ai une autre technique...tu pousses le levier moteur allumé, la voiture fini par avancer et le rapport passe tout seul !
:ae turbo
#587789-16/08/94-208.999 km-VASE GREEN METALLIC 314

Image
__________________
Groupe FB ici

Avatar du membre
antgomez
Membre associatif
Messages : 1654
Enregistré le : mer. 22 juil. 2015, 23:39
Localisation : Mondonville

Re: Ordinateur de bord HS ?

Message par antgomez » jeu. 28 sept. 2017, 14:51

salut

j'ai fait la technique "demarreur-vitesse en prise" avec la 850T5. on profite du peu de compression du moteur turbo.
j'eviterai sur un mazout.

a+
antoine
Aujourd'hui, je continue le travail que je n'ai pas fini hier: ne rien faire !

Avatar du membre
AOD
Le Paparazzi
Messages : 27002
Enregistré le : mar. 18 févr. 2003, 10:13
Localisation : Au pays de Mickey
Contact :

Re: Ordinateur de bord HS ?

Message par AOD » jeu. 28 sept. 2017, 14:56

antgomez a écrit :
jeu. 28 sept. 2017, 14:51
salut

j'ai fait la technique "demarreur-vitesse en prise" avec la 850T5. on profite du peu de compression du moteur turbo.
j'eviterai sur un mazout.

a+
antoine
Aucun souci... ça m'arrive avec mon daily...180 000 km au compteur et aucun signe d'usure !
:ae turbo
#587789-16/08/94-208.999 km-VASE GREEN METALLIC 314

Image
__________________
Groupe FB ici

Avatar du membre
AOD
Le Paparazzi
Messages : 27002
Enregistré le : mar. 18 févr. 2003, 10:13
Localisation : Au pays de Mickey
Contact :

Re: Ordinateur de bord HS ?

Message par AOD » lun. 03 sept. 2018, 19:42

Bon, toujours ce satané problème.... je prends mon multimètres pour le meeting ?? :mrgreen:
:ae turbo
#587789-16/08/94-208.999 km-VASE GREEN METALLIC 314

Image
__________________
Groupe FB ici

Avatar du membre
Dgrimaud
Membre associatif
Messages : 1809
Enregistré le : mar. 18 mai 2004, 21:40
Localisation : Ardèchistan
Contact :

Re: Ordinateur de bord HS ?

Message par Dgrimaud » lun. 03 sept. 2018, 19:55

AOD a écrit :
lun. 03 sept. 2018, 19:42
Bon, toujours ce satané problème.... je prends mon multimètres pour le meeting ?? :mrgreen:
...ou une 2L avec TDB à aiguilles.
Turbo Smoke Silver - 1989 - XLBEX063E0C544491 - daily driver à 160 000 Km
ES 2L Steel Grey Metallic - 1995 - XLBEC313E0C590802 - 480 000 Km

Une 480 ne vaut presque plus rien... mais rien ne vaut une 480 !

Avatar du membre
AOD
Le Paparazzi
Messages : 27002
Enregistré le : mar. 18 févr. 2003, 10:13
Localisation : Au pays de Mickey
Contact :

Re: Ordinateur de bord HS ?

Message par AOD » lun. 03 sept. 2018, 20:11

Dgrimaud a écrit :
lun. 03 sept. 2018, 19:55
...ou une 2L avec TDB à aiguilles.
Nan, je veux que ça fonctionne bordel ! :ab
:ae turbo
#587789-16/08/94-208.999 km-VASE GREEN METALLIC 314

Image
__________________
Groupe FB ici

Avatar du membre
antgomez
Membre associatif
Messages : 1654
Enregistré le : mer. 22 juil. 2015, 23:39
Localisation : Mondonville

Re: Ordinateur de bord HS ?

Message par antgomez » lun. 03 sept. 2018, 21:16

salut

j'embarque un multi, un fer et de la soudure ?

a+
antoine
Aujourd'hui, je continue le travail que je n'ai pas fini hier: ne rien faire !

Avatar du membre
AOD
Le Paparazzi
Messages : 27002
Enregistré le : mar. 18 févr. 2003, 10:13
Localisation : Au pays de Mickey
Contact :

Re: Ordinateur de bord HS ?

Message par AOD » lun. 03 sept. 2018, 21:33

antgomez a écrit :
lun. 03 sept. 2018, 21:16
salut

j'embarque un multi, un fer et de la soudure ?

a+
antoine
Si t'es vaillant !! :ab :ab
:ae turbo
#587789-16/08/94-208.999 km-VASE GREEN METALLIC 314

Image
__________________
Groupe FB ici

Avatar du membre
jiair
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1823
Enregistré le : lun. 17 oct. 2011, 21:10
Localisation : Indre (36)

Re: Ordinateur de bord HS ?

Message par jiair » lun. 03 sept. 2018, 21:40

antgomez a écrit :
lun. 03 sept. 2018, 21:16
salut

j'embarque un multi, un fer et de la soudure ?

a+
antoine
Ouais, et Laurence apporte sa machine à coudre :ab :ab :ab
Volvo C70 T5 - 1998 / Volvo 480 TURBO- White 234 - 12/90 - "Volvorak" - #565741 / Volvo 480 TURBO - Gold Metallic 310 - 1987 - "La Pépite"
SAAB 99 EMS - 1974
Renault Safrane 2,5 - 1998 / Renault 19 Cabriolet 16V - 1992

bekes
Nouveau Membre
Nouveau Membre
Messages : 9
Enregistré le : dim. 02 sept. 2018, 18:27

Re: Ordinateur de bord HS ?

Message par bekes » dim. 09 juin 2019, 14:26

bonjour monsieur. j ai le meme pb que tous le monde. dernier espoir graisse contact electrique et mousse.
ma question ou acheter cette mousse.


en outre lorsque l on a casse un picot ,,,, est il possible de trouver des pieces de rechange. merci
desole pour la ponctuation clavier azerty repondant en qwerty

Avatar du membre
jiair
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 1823
Enregistré le : lun. 17 oct. 2011, 21:10
Localisation : Indre (36)

Re: Ordinateur de bord HS ?

Message par jiair » mar. 11 juin 2019, 21:54

bekes a écrit :
dim. 09 juin 2019, 14:26
bonjour monsieur. j ai le meme pb que tous le monde. dernier espoir graisse contact electrique et mousse.
ma question ou acheter cette mousse.


en outre lorsque l on a casse un picot ,,,, est il possible de trouver des pieces de rechange. merci
desole pour la ponctuation clavier azerty repondant en qwerty
Souvent, refaire les soudures, minutieusement, une à une, suffit.
C'est long mais ça fonctionne.
Volvo C70 T5 - 1998 / Volvo 480 TURBO- White 234 - 12/90 - "Volvorak" - #565741 / Volvo 480 TURBO - Gold Metallic 310 - 1987 - "La Pépite"
SAAB 99 EMS - 1974
Renault Safrane 2,5 - 1998 / Renault 19 Cabriolet 16V - 1992

bekes
Nouveau Membre
Nouveau Membre
Messages : 9
Enregistré le : dim. 02 sept. 2018, 18:27

Re: Ordinateur de bord HS ?

Message par bekes » mar. 11 juin 2019, 22:24

merci de votre reponse. j ai refait ces soudures l été dernier au total 36 . aussitôt fait , la chance du debutant, l odb s est illumine. cependant sonde temp ext -40 . j ai identifie la sonde correspondante au niveau du parechoc avant grace aux explications de Vtec. quelques manip électriques hasardeuse plus tard ( petit boum), disparition illumination compteur. Puis en manipulant le tdb j ai acheve un picot déjà tordu.
Un autre utilisateur chevrone( ben si j ai bonne mémoire) du site donnait les schemas electriques ,provenant des utilisateurs volvo europe, dans lesquels on trouve une fonction rapportee pour chaques picots.

Par ex pour le mien qui est casse : connection verte 3ieme picot vers le haut en partant de la 3 ieme rangee la plus a droite correspond a la temperature exterieure.
Peut etre que ma sonde n est pas defectueuse ( je vais acheter un multimetre)
Dernier espoir les 5 soudures de ma carte fille semblent etre oxydees. c est peut etre la mon probleme .
Parceque si j ai bien compris le raisonnement de Ceyal lorsque l on voit sur toutes les loupiotes allumees par ex temoin d huile , frein a main … c est la preuve que la carte mere est alimentee et que les soudures laissent passer le courant , qu il faut chercher vers l alimentation de la carte fille
Je vais acheter de la graisse contact et je vous tiendrai au courant .
bonne soiree

Répondre