Remise en route - 480 S

Tout ce qui ne se rapporte aux deux rubriques précédentes. Faites une recherche avant d'écrire un nouveau message !
Répondre
Avatar du membre
nicom6
Nouveau Membre
Nouveau Membre
Messages : 34
Enregistré le : jeu. 25 juin 2009, 18:59
Localisation : Thuin

Remise en route - 480 S

Message par nicom6 » dim. 26 janv. 2020, 18:54

Bonsoir à tous,

J’ai récupéré il y a environ 1mois une 480S de 1993 qui était entreposée dans un garage au chaud mais qui n’avait plus tourné depuis quelques années.
J’ai effectué avec un copain les quelques remplacements classiques nécessaires :

-Filtre à air
-Filtre à essence
-Bougies
-tête d’allumeurs
-Doigt d’allumeurs
-Bobine d’allumage
-Capteur de PMH
-15l de 98 fraîche

Résultat des courses : l’auto prend, semble tenir son ralenti (2,3s) puis se coupe.
J’ai réitéré l’opération mais c'est toujours la même finalité.
On ne doit pas être bien loin mais bon ...

Avez-vous des hypothèses ou suggestions svp ?

Merci !
Modifié en dernier par nicom6 le jeu. 06 févr. 2020, 13:10, modifié 2 fois.

Avatar du membre
Vince
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 2385
Enregistré le : mar. 14 nov. 2006, 12:01
Localisation : Nantes

Re: Remise en route - 480 S

Message par Vince » mer. 05 févr. 2020, 20:28

Salut
Elle ratatouille et cale ou elle cale net ? Si elle ratatouille, je verrai bien un souci d'alimentation en carburant non ?
Daisy, XLBEX143E0C570068, 480ES AM 1992, EX143EA, Blanc 234

Avatar du membre
Amaury
Très Actif / 480 Fana
Très Actif / 480 Fana
Messages : 241
Enregistré le : lun. 05 nov. 2007, 02:57
Localisation : Rouen

Re: Remise en route - 480 S

Message par Amaury » mer. 05 févr. 2020, 21:30

Salut. Je ne suis pas top mécanique mais en te lisant, me vient la question : cale t-elle aussi si tu accélère et la maintient à un régime légèrement supérieur mais constant ? Cela pourrait déjà orienter...
CARIBOOOOOOOO POWER!!!!!!

Avatar du membre
nicom6
Nouveau Membre
Nouveau Membre
Messages : 34
Enregistré le : jeu. 25 juin 2009, 18:59
Localisation : Thuin

Re: Remise en route - 480 S

Message par nicom6 » jeu. 06 févr. 2020, 13:05

Bonjour,

Elle prend, tourne quelques secondes puis se coupe

Avatar du membre
nicom6
Nouveau Membre
Nouveau Membre
Messages : 34
Enregistré le : jeu. 25 juin 2009, 18:59
Localisation : Thuin

Re: Remise en route - 480 S

Message par nicom6 » jeu. 06 févr. 2020, 13:07

Amaury a écrit :
mer. 05 févr. 2020, 21:30
Salut. Je ne suis pas top mécanique mais en te lisant, me vient la question : cale t-elle aussi si tu accélère et la maintient à un régime légèrement supérieur mais constant ? Cela pourrait déjà orienter...
Salut,

Dès que j’essaie d’accélérer, elle se coupe.
Sans accélérer, elle se coupe après 2,3 secondes.

Avatar du membre
nicom6
Nouveau Membre
Nouveau Membre
Messages : 34
Enregistré le : jeu. 25 juin 2009, 18:59
Localisation : Thuin

Re: Remise en route - 480 S

Message par nicom6 » jeu. 06 févr. 2020, 13:09

Vince a écrit :
mer. 05 févr. 2020, 20:28
Salut
Elle ratatouille et cale ou elle cale net ? Si elle ratatouille, je verrai bien un souci d'alimentation en carburant non ?
Bonjour,

Elle prend, tourne quelques secondes puis se coupe

Avatar du membre
Vince
Incurable / 480 Greffé
Incurable / 480 Greffé
Messages : 2385
Enregistré le : mar. 14 nov. 2006, 12:01
Localisation : Nantes

Re: Remise en route - 480 S

Message par Vince » ven. 07 févr. 2020, 00:48

Donc l’allumage est OK
Ça ressemblerait bien à un souci d’alimentation en carburant je trouve...
Daisy, XLBEX143E0C570068, 480ES AM 1992, EX143EA, Blanc 234

Avatar du membre
Amaury
Très Actif / 480 Fana
Très Actif / 480 Fana
Messages : 241
Enregistré le : lun. 05 nov. 2007, 02:57
Localisation : Rouen

Re: Remise en route - 480 S

Message par Amaury » ven. 07 févr. 2020, 10:38

Vince a écrit :
ven. 07 févr. 2020, 00:48
Donc l’allumage est OK
Ça ressemblerait bien à un souci d’alimentation en carburant je trouve...
Wé, ça semble certain. L'essence n'arrive pas... Pompe à tester ?
CARIBOOOOOOOO POWER!!!!!!

Avatar du membre
nicom6
Nouveau Membre
Nouveau Membre
Messages : 34
Enregistré le : jeu. 25 juin 2009, 18:59
Localisation : Thuin

Re: Remise en route - 480 S

Message par nicom6 » lun. 10 févr. 2020, 16:52

Je vais envisager cette piste. Par contre, je me retrouve devant un autre problème.
J’ai procédé au remplacement du capteur PMH dernièrement et j’ai également rechargé au maximum ma batterie sur le chargeur. J’ai tenté de démarrer, le démarreur tourne correctement mais la voiture ne démarre pas. J’ai insisté 2,3 fois pour démarrer et la une légère fumée s’est dégagée du moteur avec odeur de bakélite.
Désormais, quand j’essaie de démarrer, j’entends juste un léger clic qui se fait sans plus. Le démarreur ne tourne plus. J’espère ne pas l’avoir grillé suite aux multiples tentatives.
J’ai vérifié les fusibles, la position correcte des cosses au niveau des bornes de la batterie, j’ai testé la charge de la batterie avec le voltmètre. Tout semble ok à ces niveaux.
Avez-vous des pistes pour moi svp ?

Avatar du membre
vtec
Modérateur
Messages : 7877
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Remise en route - 480 S

Message par vtec » lun. 10 févr. 2020, 21:15

Malheureusement et d'après tes explications, j'ai bien peur que, comme tu l'as pressenti, le démarreur n'ai pas tenu le choc :? !
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (397000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Avatar du membre
nicom6
Nouveau Membre
Nouveau Membre
Messages : 34
Enregistré le : jeu. 25 juin 2009, 18:59
Localisation : Thuin

Re: Remise en route - 480 S

Message par nicom6 » jeu. 13 févr. 2020, 15:42

Merci pour ton retour 😉

Répondre