Compteur de vitesse ne fonctionne plus

Faites une recherche avant d'écrire un nouveau message !
Répondre
Benoît.p
Nouveau Membre
Nouveau Membre
Messages : 12
Enregistré le : mer. 06 juil. 2016, 15:16
Localisation : Poitiers (86)

Compteur de vitesse ne fonctionne plus

Message par Benoît.p » dim. 19 nov. 2017, 21:57

Bonjour à tous,
j'ai aujourd'hui un problème avec ma voiture, l'aiguille de vitesse ne m’indique plus la vitesse et les compteurs kilométriques général et journalier ne fonctionnent plus. J'ai beaucoup regardé le forum à ce sujet mais il y a beaucoup de sources de panne. Je veux vous décrire mon problème afin que vous puissiez m'aider à identifier l’origine de la panne.
J'ai tout d'abord eu l'aiguille de vitesse qui faisait des "sauts" lorsque je conduisais. Quand j’arrêtais d’accélérer, l'aiguille se remettait à fonctionner normalement. Puis à un moment, je n'ai plus eu de vitesse indiquée, donc plus de vitesse moyenne, de consommations moyenne et instantanée. Cela dure depuis deux mois environ et c'est vraiment embêtant voire dangereux. :-(
En espérant que vous puissiez trouver une solution. Merci d'avance,
Benoît

Avatar du membre
vtec
Membre associatif
Messages : 7180
Enregistré le : jeu. 26 avr. 2007, 14:31
Localisation : ESTIBEAUX (environs de DAX)

Re: Compteur de vitesse ne fonctionne plus

Message par vtec » dim. 19 nov. 2017, 23:30

Tes explications prouvent déjà une chose, c'est que l'info "vitesse" n'arrive pas (ou mal) au combiné de bord ;-) ! 1ère chose a faire, démonter le combiné et contrôler les soudures des deux connecteurs (avec une loupe) sur le circuit imprimé et les refaire éventuellement (et même certainement :mrgreen: !)
Vieux motard que jamais!





"Bouzine" Turbo "pétrol blue" du 09/01/1989 XLBEX063E0C532907 (383000 kms)
"Zoubine" Turbo "lavender" du 02/11/1989 XLBEX063E0C551576 (142350 kms) VENDUE

Benoît.p
Nouveau Membre
Nouveau Membre
Messages : 12
Enregistré le : mer. 06 juil. 2016, 15:16
Localisation : Poitiers (86)

Re: Compteur de vitesse ne fonctionne plus

Message par Benoît.p » lun. 20 nov. 2017, 11:36

D'accord je vais commencer par ça, merci pour votre réponse ! :)

Avatar du membre
JeeperG
Nouveau Membre
Nouveau Membre
Messages : 25
Enregistré le : jeu. 28 sept. 2017, 07:41

Re: kit repair shane odomètre odometer

Message par JeeperG » sam. 17 mars 2018, 13:45

Bonjour,
Je rebondis sur ce post. J'ai trouvé un plan pour un shane pas trop cher (moins de 10 €)
Image

Éventuellement possibilité de prendre la grande couronne avec pour moins de 20 € :
Image

La boutique c'est ici : https://www.ebay.fr/usr/cnvhu?_trksid=p2047675.l2559

Pour les recherches sur la toile, saisir "repair kit odometer".

Ici un poste très complet qui détaille le démontage du bloc : viewtopic.php?t=4918

@+
Thierry

Benoît.p
Nouveau Membre
Nouveau Membre
Messages : 12
Enregistré le : mer. 06 juil. 2016, 15:16
Localisation : Poitiers (86)

Re: Compteur de vitesse ne fonctionne plus

Message par Benoît.p » mar. 21 août 2018, 21:57

N'ayant pas eu le temps de m'en occuper avant, j'ai laissé cette histoire de compteur jusqu'à maintenant. J'ai démonté le combiné de bord et bien observé les soudures, elles semblent en bon état et j'ai vérifié les résistances et elles semblent correctes... Je ne sais pas vraiment quoi faire... :? Avez-vous des idées ?

Répondre