ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Faites une recherche avant d'écrire un nouveau message !
Répondre
Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » jeu. 24 déc. 2020, 19:36

SAlut,

sur la 2.0L (décidément :roll: :ab ) j'ai un point de fonctionnement qui me chiffonne.

Elle démarre bien
Roule bien
S'arrête bien aussi

mais :roll: ...

... Il arrive par moment (donc pas à chaque fois et le phénomène n'est pas forcément répétable) que ...


quand je lâche l'accélérateur et que le régime tombe, que la voiture hocquete à la limite de vouloir caler, mais elle ne cale pas.

donc ça arrive quand je suis à le limite du ralenti en 2 ou en 3. Le seul inconvénients, c'est que le moteur est moins souple à l'utilisation, mais à part ça, tout le reste est ok.

Dans une video de Stalker (sur la prélude) il parle d'un comportement siilaire et incrimine le régulateur de pression d'essence. Bon, comme je viens de le changer (une fois par un occaz et une second fois pour un neuf), je pense que ce n'est pas ça. Mais je peux (largement) me tromper et ça ne me gêne pas :aj

Pensez vous que l'électronique du véhicule peut adapter son fonctionnement pour compenser des défaillances (je rappelle que mon ECU a été alimenté en 18V pendant un moment) et donc, si tout revient à la normale, bah il est perdu (possible de vider la mémoire?)

Ou plus simple, peut être que finalement mon ECU a une défaillance mineure?

Ou ça vient d'ailleurs? (genre circuit essence)

Le ralenti étant correct à l'arrêt, je ne pense pas avoir une prise d'air, mais on ne sait jamais
Modifié en dernier par Nerrick le ven. 27 mai 2022, 22:43, modifié 1 fois.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Ralentai instable - mais surtout à chaud

Message par Nerrick » sam. 21 mai 2022, 19:20

Bon alors, Ralenti 2.0L episode II (ou 3, ou 4 ... je ne sais plus)

Plutôt focalisé sur les travaux de la maison, j'avais un peu laissé mon big bloc de côté. La dernière virée avec elle avait tourné au calage dès que je relâchais l'accélérateur, ce qui, en plus de ne pas être CO2 friendly, est un peu dangereux quand même.

J'ai refait un test ce jour, donc:
- Après mon acquisition d'un générateur de fumée, j'ai testé l'étanchéité de mon admission d'air. Je n'ai pas vu de fuite de fumée ailleurs qu'un légère échappée sur un des reniflard qui arrive dans le manchon juste après le filtre à air.

- démarrage ok (niveau d'huile et d'eau ok)
- Marche arrière: bah comme depuis que je l'ai l'ai, elle a tendance à caler facilement, il faut vraiment mettre du gaz pour reculer
- ralenti à froid: ça va, mais dès 60°C, le lâcher de pédale génère un petite oscillation. Cependant, si je ne touche à rien, c'est stable
- Ralenti à chaud (eau à 90°C): les oscillation se font plus grandes. et le moteur commence à avoir des ratés. Si je reste en dessous de 2000rpm, ça cogne, au dessus, ça semble tourner normalement sur les 4 cylindres.

J'ai fait un check avec l'outil de diagnostique:
pin 1: pas de cosse
pin 2: 111
pin 3: 111
pin 5: 452 (après reset: 111 et après un redémarrage moteur, à nouveau 452)
pin 7: 111

sauf que je ne sais pas à quoi correspond la 5

Je vais refaire un contrôle de tous les capteur et il faudra que je joue avec ma machine à fumée côté canister.

A noter qu'avant démarrage, quand j'ai ouvert le filtre à air, ça sentait bien l'essence dedans.

Des idées?
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

V60-V480
Membre associatif
Messages : 1685
Enregistré le : jeu. 07 févr. 2008, 19:42
Localisation : 76 Nord

Re: ralenti pas trop stable à la décélaration

Message par V60-V480 » lun. 23 mai 2022, 21:02

Si tu as vérifier l'allumage(fils de bougie, distributeur) je pencherai pour un injecteur défaillant.
480 Turbo 93, 94, 1,7 Paris Edition, TT 2l.
480 quand tu nous tiens :roll: .

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable à la décélaration

Message par Nerrick » mar. 24 mai 2022, 20:50

la plupart des élément de l'allumages sont neufs (il ne doit y avoir que le solénoïde qui ne l'est pas)

Un injecteur pourrait être plus défaillants à chaud qu'à froid?

Avant de vérifier l'étanchéité du système d'EVAP (je dois faire tomber le pare choc pour ça), je vais déjà faire un test en bouchant les 3 durites du côté droit du collecteur d'admission.

Ensuite, je referrai surement toute les mesures des différents capteurs

Quoique, j'ai une rampe d'injecteur que je peux utiliser pour faire un essai aussi

Ce qui est dommage, c'est que pour le moment, j'ai un code erreur, mais je ne sais pas à quoi il correspond :cry:
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

V60-V480
Membre associatif
Messages : 1685
Enregistré le : jeu. 07 févr. 2008, 19:42
Localisation : 76 Nord

Re: ralenti pas trop stable à la décélaration

Message par V60-V480 » jeu. 26 mai 2022, 18:02

j'ai regardé les codes erreurs, celui que tu cites n'est pas référencé, tu peux vérifier les injecteurs en les alimentants un par un, tu l'entends "claquer".
Si tu as un problème avec une durite du canister ça se voit davantage à chaud au moment de l'ouverture de l'electrovanne.
480 Turbo 93, 94, 1,7 Paris Edition, TT 2l.
480 quand tu nous tiens :roll: .

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » ven. 27 mai 2022, 22:52

aujourd'hui j'ai lancé un test fonction 3 grâce au petit boitier d'autodiagnostique.

Tous les éléments semblent fonctionner.

J'ai également bouchonné les durites qui arrivent sur le collecteur d'admission. Celle du régulateur de pression d'essence et celle du canister. Pas de changement sur le fonctionnement.

En fait, quand le moteur est chaud, ça tourne en patate. Je pense que je cumule encore plusieurs problèmes. LA dernière fois que j'ai eu ce type de fonctionnement, c'est quand la turbo n'avait plus de LDR (merci le garage qui m'a changé le berceau et pas remis suffisamment de LDR).

Sauf que la température du tbd ne dépasse pas les 90°C et je n'ai pas non plus de voyant d'alarme. Est-il possible d'avoir une circulation d'eau correcte que sur la partie monitorée? Il est où le calorstat?

Concernant le code défaut inconnu, il n'était pas là après mon premier essai de mise en température mais il est revenu au deuxième démarrage (pour remettre la voiture au parking).

et j'ai toujours la marche arrière qui réclame un régime moteur élevé au risque de caler sinon.
Modifié en dernier par Nerrick le sam. 30 juil. 2022, 21:54, modifié 1 fois.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Ralenti instable, même à froid - le moteur cogne en fait

Message par Nerrick » dim. 03 juil. 2022, 19:01

voyant qu'Afterman avait également des problèmes, je me suis motivé pour faire un check des différents capteurs.

Premier point, ça se dégrade, car même à froid, c'est instable maintenant.
Au début, ça part bien, puis en qqes seconde, ça oscille jusqu'à caler, sauf si j'accélère. Encore que ...

Avec tout ce que j'ai lu et tout ce que j'ai fait précédemment, je suis complètement perdu, donc je reviens au point de départ:
- Sonde température moteur: (à 22°C) 2620 ohms: ok
- Sonde entrée d'air: (à 22°C) 2550 ohms: ok
- MAP: Contact: 4,8CV - Ralenti: 1,4V: ok
- TPS (papillon): plein d'huile au démontage. Au début, les valeurs n'étaient pas terrible. En comparant avec les neufs, et à force de faire les mesures, c'est devenu bon, mais dans le doute, j'ai mis un neuf avec les valeurs suivantes: entre 1 et 2: 2000 ohms - entre 2 et 3: de 890 à 2830 ohms
- PMH: 220 ohms

J'en ai profité pour balancer du WD40 dans la vanne de régulation de ralenti, mais elle est neuve de 2 ans et 4000 km.

Donc le changement du TPS n'a pas solutionné mon problème de ralenti. Je ne sais absolument plus ce qui peut en être la cause. Malgré le changement du TPS, dès le démarrage, elle n'a pas réussi à réguler. Je trouve que ça sentait l'essence à l'échappement, mais est-ce dû au fait qu'elle n'ai tourné qu'une minute ou un symptôme supplémentaire? (les bougies ont 4000km aussi)

Je pense que je vais à nouveau vérifier le régulateur de pression d'essence. Je l'ai peut être mal monté et détérioré un joint la dernière fois? avec le temps, ça se serait dégradé petit à petit...

Si ce n'est pas ça, après, je ne vois pas.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » ven. 15 juil. 2022, 17:36

je continue mes recherches tel un feuilleton de l'été (ou une série estivale si vous préférez)

donc changement du filtre à essence.

y'a du mieux, mais pas sûr que ça vienne de là non plus. Au démarrage, à froid, ça stabilise mais il y a toujours une petite oscillation.

En régime, à froid ou à chaud, pas de secousses ou de vibrations. Régime stable et normal.

A chaud, à la décélération, elle a du mal à stabiliser arrivé en bas du compte tour. Ca oscille toujours, mais elle ne cale plus.

En fait, c'est mieux quand même. le moteur ne cogne plus. Je pourrais presque envisager de rouler avec mais en passant les rond point en 3eme sans freiner :ab
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » dim. 17 juil. 2022, 15:37

Je continue de tracer mes tribulations en prévision des mes mémoires sur la 480 GT. Disons que sont moteur me pousserait à vouloir faire un retrofit ... heureusement pour elle que c'est hors de prix :roll:


Bon, aujourd'hui, j'ai fait une modification sur un point qui me semblait possible, mais lointain. En parcourant le forum en tapant ralenti instable (donc, autant que le résultats de la recherche est plutôt riche :ab ), je suis tombé sur quelques topics mentionnant les masses.

C'est un problème que j'ai eu (le fil de masse des injecteurs était arraché et ne tenait que par quelques brin) et la réparation était basé sur un fil qui avait déjà souffert.

J'ai donc refait la connexion avec rallonge et "épissure" avec un manchon thermo soudé, mais j'ai également doublé la masse en ajoutant une connexion sur la vis du bocal de DA.

Image

Image

eh bien, j'ai fait tourner la GT, et c'est bien mieux. Quand j'ai changé le filtre à essence, j'avais également démonté cette masse et en la remontant, j'ai dû améliorer un peu la connexion. Maintenant, avec la réparation du câble principal et son doublage, je pense pourvoir rouler à nouveau.

Ce n'est pas encore parfait, car au lâcher de pédale, le régime tombe, il y a un (genre de) palier) puis ça descend au régime de ralenti avec une (très) légère oscillation avant de stabiliser.

Cependant, plus besoin d'accélérer pour éviter de caler.

Je ne sais pas si c'est le comportement normal ou s'il me reste encore un truc à trouver. J'irai voir côté ECU si tout est propre.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

le ralenti, ça peut aller, maintenant, mais pas la pollution

Message par Nerrick » ven. 22 juil. 2022, 19:33

bon, j'ai tenté le CT maintenant que la 2.0L tourne à peu près bien, mais c'est toujours un peu juste quand je lâche l'accélérateur et que je prends l'embrayage (typiquement, situation qui arrive au rond point, un stop, un feu rouge)

Une fois cette phase transitoire passée, le moteur se stabilise...

mais, au CT, y'a un truc qui passe pas car mon CO n'est pas bon du tout.

j'ai:
- CO ralenti: 4,79 (ald 0,5 max)
- CO accéléré: 4,98 (ald 0,3 max)
- Lambda: 0,878 (donc trop bas 0,97 - 1,03)
Modifié en dernier par Nerrick le dim. 24 juil. 2022, 16:53, modifié 1 fois.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

le ralenti, ça peut aller, maintenant, mais pas la pollution

Message par Nerrick » ven. 22 juil. 2022, 19:57

pendant mes recherches de pannes précédentes, Ceyal avais déjà expliqué ceci:
ceyal a écrit :
lun. 18 mai 2020, 22:34
Lambda = 0,87 ... ça enrichir beaucoup trop donc le CO s'envole

Sic
- petite fuite à l'échappement ? NON le lambda serait >>1
- Réglage au niveau du boitier papillon? (si c'est possible?) : à mon avis réglage non possible
autres possibles
- sonde Lambda HS?
- Catalyseur HS?
ajouter d'ABORD une belle prise d'air possible à l'admission donc au niveau de la vanne de ralenti, du tuyau vers le capteur MAP, le masterVac, le canister ou le système de manoeuvre des volets de chauffage ...
Si cette prise d'air contourne le capteur MAP ... le capteur ne la verra pas mais la sonde lambda (si elel marche ? la verra ===> demandera de mettre plus de carburant ==> CO s'envole)
===>
1/ commencer par vérifier la tension au niveau du capteur MAP
s'inspirer de http://forum-auto.caradisiac.com/pole-t ... #t16190966
et de http://forum-auto.caradisiac.com/pole-t ... #t17591046
2/ traquer la prise d'air à l'admission (TRES DANGEREUX ... balancer un aérosol inflammable et voir si le ralenti augmente) ... cela peut venir de la vanne ...

Puis regarder si la sonde lambda oscille
ne pas toucher au catalyseur tant que le lambda se situe à 0,87
Modifié en dernier par Nerrick le dim. 24 juil. 2022, 16:53, modifié 1 fois.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

le ralenti, ça peut aller, maintenant, mais pas la pollution

Message par Nerrick » ven. 22 juil. 2022, 19:58

je vais peut être regardé côté mastervac. Je ne connais pas ce circuit.

question subsidiaire:
en rentrant du CT, niveau température, mon obd me donnait une température d'eau à 100°C
et mon huile était aussi à 100°C

ça me semble un tantinet élevé quand même, non?

faudrait aussi que je contrôle le circuit de refroidissement:
vtec a écrit :
dim. 22 févr. 2015, 20:14
Le calorstat peut présenter deux problèmes:
1/ Il ne s'ouvre pas
La durite supérieure du radiateur ne chauffe pas
L'aiguille de température monte dans le rouge, même en roulant
Le liquide de refroidissement arrive en ébullition
Toutes les durites gonflent et deviennent très dures (pouvant aller jusqu’à l'explosion!)
2/ Il reste ouvert
La durite supérieure chauffe petit a petit (au lieu d'être froide et de chauffer brutalement)
L'aiguille de température "a du mal" a monter, sauf véhicule a l'arrêt (embouteillage)
Consommation d'essence un peu plus élevée que la normale
Chauffage "faignant" (met du temps a chauffer)
Modifié en dernier par Nerrick le dim. 24 juil. 2022, 16:53, modifié 1 fois.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

le ralenti, ça peut aller, maintenant, mais pas la pollution

Message par Nerrick » sam. 23 juil. 2022, 12:39

ceyal a écrit :
lun. 18 mai 2020, 22:34
Lambda = 0,87 ... ça enrichir beaucoup trop donc le CO s'envole

ajouter d'ABORD une belle prise d'air possible à l'admission donc au niveau de la vanne de ralenti, du tuyau vers le capteur MAP, le masterVac, le canister ou le système de manœuvre des volets de chauffage ...
j'ai refait un coup de vaporette pour voir si fuite il y a autour du collecteur d'admission. Je n'ai rien de flagrant.

au niveau de la durite accordéon, ça sort légèrement au niveau du capteur d'admission d'air et de la prise d'air du régulateur de ralenti. comme c'est en amont, j'imagine que ça n'a pas d'impact (et puis le montage n'est pas non plus ultra étanche)

au niveau de l'axe du papillon

et je crois bien au niveau de la vanne de régulation de ralenti elle-même.

Je n'ai rien vu côté mastervac

c'est où le système de manoeuvre des volets de chauffage?

ceyal a écrit :
lun. 18 mai 2020, 22:34

Si cette prise d'air contourne le capteur MAP ... le capteur ne la verra pas mais la sonde lambda (si elel marche ? la verra ===> demandera de mettre plus de carburant ==> CO s'envole)
===>
Comment la prise d'air peut-elle contourner le MAP ? J'ai du mal à visualiser? ça ne peut être qu'entre le collecteur de sortie et la sonde non? Cependant, ça devrait s'entendre?

Sinon, comment une prise d'air en amont du collecteur ne serait pas vue par le MAP?



Donc, j'ai un CO bien trop élevé au ralenti et à l'accélération. donc trop d'essence ou pas assez d'air.

J'ai changé plusieurs éléments pour le CT 2020 et je n'ai roulé que 4000km depuis. J'avais changé il y a donc 2 ans et 4000km:
un filtre à air neuf
Une sonde lambda
Capteur MAP
Vanne de régulation de ralenti
Regulateur de pression d'essence
Capteur TS


A ce stade, ... ben je ne sais à nouveau pas trop quoi faire. Je vais voir ce que je peux essayer
Modifié en dernier par Nerrick le dim. 24 juil. 2022, 16:53, modifié 1 fois.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

le ralenti, ça peut aller, maintenant, mais pas la pollution

Message par Nerrick » sam. 23 juil. 2022, 20:04

suite de mes essais ce jour:
- la résistance de la sonde d'entrée d'air mesurée sur le connecteur ECU: ok
- mesure de la résistance de la sonde de température moteur à 90°C sur la sonde et au niveau du connecteur ECU: OK (270 Ohms)

- Dans le doute, j'ai mis un capteur MAP neuf. pas mieux
- J'ai essayé un autre ECU. pareil, mais c'est aussi un ECU qui a vécu à 18V
- J'ai essayé un ECU de 440 2.0L. C'est le même PN, juste que c'est un /04 au lieu de /03. Ca marche moins bien au niveau du ralenti
- J'ai (remis l'ECU et) essayé une vanne de ralenti Bosch qui était sur la 480 d'origine. Pareil, voir moins bien qu'avec la vanne neuve SKV

En fait, par rapport au CT d'il y a un an, la config matériel n'a pas changé à part le capteur TPS que j'ai changé avant de trouver mon problème de masse et/ou filtre essence. Donc je ne comprends pas trop pourquoi j'ai une injection qui enrichi trop.

En terme de test fuite, j'ai fait un essai en bouchant les deux durites qui arrivent sur le collecteur d'admission (le régulateur de pression d'essence et le canister). C'est pas vraiment mieux. J'ai toujours une oscillation quand le régime tombe.

si j'enlève un des bouchons, le moteur augmente son régime, normal. toutes les autres arrivées sont au niveau du papillon.

A noter qu'elle crache beaucoup d'eau à l'échappement je trouve.

En fait, je ne sais pas si le niveau de pollution peut être corrélée à cette oscillation. :?
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

V60-V480
Membre associatif
Messages : 1685
Enregistré le : jeu. 07 févr. 2008, 19:42
Localisation : 76 Nord

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par V60-V480 » dim. 24 juil. 2022, 21:45

C’est quand que tu remplaces ta rampe d’injecteur.
480 Turbo 93, 94, 1,7 Paris Edition, TT 2l.
480 quand tu nous tiens :roll: .

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » dim. 24 juil. 2022, 22:19

je souhaiterais faire tester les 8 injecteurs. Je vais voir si je trouve un garage capable de me faire ça. J'ai un Hydro D à côté. Ils sont plus spécialistes diesel, mais bon, c'est de la plomberie avec des injecteurs, donc ils devraient savoir faire.

mais un ou des injecteur qui débitent trop fait partie de ma liste de suspects. Je compte aussi retourner au CT pour avoir un 4 gaz.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » sam. 30 juil. 2022, 18:55

je n'ai pas encore fait tester les injecteurs, mais j'ai un peu roulé aujourd'hui. En partant, donc à froid, la GT était très agréable. boite souple, ralenti stable, pas de problème à chaque rond point.

Le moteur chauffe super vite. L'eau arrive assez vite à 92°C (2-3 km).

Comme j'ai changé le MAP et quelques durites, Je suis passé au CT, histoire de faire un ticket 4 Gaz, et au caus où.... Manque de chance, ils ont changé l'ordinateur et les valeurs s'affichent à l'écran, mais pas possible de les imprimer ... et comme je n'ai pas vu les mesures ... bref... c'est déjà sympa de sa part de me l'avoir passée sans rien demander.

Bon, au retour, avec moteur bien chaud, bah le moteur manque de caler à chaque rond point/feux rouge / stop, mais le régulateur de ralenti fait sont bouleau et évite le calage. et sinon je n'ai pas plus du tout les hoquets ou autres broutages.

Donc moteur chaud, le phénomène est plus prononcé qu'à froid. Pourtant les mesures de la sonde de température sont bonnes à froid et à chaud. Une prise d'air serait-elle plus influente à chaud qu'à froid? UN/des injecteurs fuyard feraient-ils ça? Serait-ce ma clim' qui ajoute sa pierre à l'édifice?

mystère. Suite aux prochains tests
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Avatar du membre
Nerrick
Membre associatif
Messages : 710
Enregistré le : lun. 16 août 2010, 20:37
Localisation : Eure

Re: ralenti pas trop stable - surtout à chaud - le moteur cogne en fait

Message par Nerrick » sam. 30 juil. 2022, 21:30

en relisant, en fait, pour répondre au sujet initial qui était:

- ralenti instable, le moteur cogne

En fait, le sujet a été résolu après que j'ai rélaisé deux actions sur la voiture. Le changement du filtre à essence et la réfection de la masse des injecteurs. Objectivement, je ne pense pas que le filtre à carburant ait eu un impact. Par contre, le fil de masse refait et doublé a corrigé le problème.

Ensuite, j'ai mon ralenti instable dans la situation rond point/feux rouges/stop et le problème de pollution qui ne sont pas forcément liés.

J'ouvre un autre sujet.
Turbo - 1991 - XLBEX063EOC567008 - 197 000 km - Turbautilitaire (y'a un attelage)
2.0L GT - 1995 - XLBEC313EOC593212 - 214 000 km - Daily
2.0L GT - 1995 - XLBEC313EOC592376 - 237 000 km - Banque d'organes

Répondre